<!DOCTYPE html>
<html lang=es>
<head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="language" content="spanish"> <meta name="language" content="ES"> <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />  <link rel="canonical" href="https://www.eldiario.ec/noticias-manabi-ecuador/527948-filipinas-protesta-por-la-presencia-de-220-buques-chinos-en-aguas-en-disputa/" /> <meta name="cXenseParse:pageclass" content="article" /> <meta name="description" content="Filipinas anunció el martes que ha presentado una nueva protesta diplomática ante la Embajada de China en Manila por la " presencia abrumadora y amenazante" de unos 220 buques chinos en las aguas disputadas del mar de China Meridional y exigió su retirada." />  <meta name="DC.date.issued" content="2021-03-23">  <meta property="og:title" content="Filipinas protesta por la presencia de 220 buques chinos en aguas en disputa | El Diario Ecuador" /> <meta name="cXenseParse:recs:shortTitle" content="Filipinas protesta por la presencia de 220 buques chinos en aguas en disputa | El Diario Ecuador" /> <meta name="cXenseParse:recs:publishtime" content="2021-03-23T13:19:02+00:00" /> <meta name="cXenseParse:recs:articleid" content="527948" /> <meta name="cXenseParse:edi-categories" content="Internacional" /> <meta property="article:published_time" content="2021-03-23T13:19:02+00:00" /> <meta property="article:modified_time" content="2021-03-23T13:19:02+00:00" />  <meta property="og:url" content="https://www.eldiario.ec/noticias-manabi-ecuador/527948-filipinas-protesta-por-la-presencia-de-220-buques-chinos-en-aguas-en-disputa/" /> <meta property="og:image" content="https://i.eldiario.com.ec/fotos-manabi-ecuador/2021/03/20210323081902_filipinas-protesta-por-la-presencia_tn1.jpg" /> <meta property="og:site_name" content="El Diario Ecuador" /> <meta property="og:description" content="Filipinas anunció el martes que ha presentado una nueva protesta diplomática ante la Embajada de China en Manila por la " presencia abrumadora y amenazante" de unos 220 buques chinos en las aguas disputadas del mar de China Meridional y exigió su retirada." /> <meta name="keywords" content="El Diario, Ecuador, Noticias, Farándula, Deportes"> <meta property="fb:pages" content="183918234251" /> <meta name="author" content="El Diario, Grupo Ediasa S.A."> <link rel="icon" href="/favicon.ico"> <link rel="apple-touch-icon" href="/favicon.ico"> <link href='/favicon.ico' rel='apple-touch-icon' type='image/png'> <link href='/favicon.ico' rel='apple-touch-icon' sizes='72x72'> <link href='/favicon.ico' rel='apple-touch-icon' sizes='114x114'> <link href='/favicon.ico' rel='apple-touch-startup-image'> <link href='/favicon.ico' sizes='114x114' rel='apple-touch-icon-precomposed'> <link href='/favicon.ico' sizes='72x72' rel='apple-touch-icon-precomposed'> <link href='/favicon.ico' sizes='57x57' rel='apple-touch-icon-precomposed'> <title>Filipinas protesta por la presencia de 220 buques chinos en aguas en disputa | El Diario Ecuador</title>  <link async href="/css/all.css?1.0.18" rel="stylesheet" media="all"> <link href="/css/new-styles.min.css?1.0.3" rel="stylesheet" media="all"> <script type='text/javascript' src="/js/jquery-cookie.min.js?1.0.0"> </script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-238930-5', 'auto'); ga('send', 'pageview'); </script>  <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1649062968679513'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1649062968679513&ev=PageView&noscript=1" /></noscript>  <script type="text/javascript">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</script> <script async src="https://apis.google.com/js/api:client.js"></script>   <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { /* googletag.defineSlot('/14940093/ElDiario1x1', [1, 1], 'div-gpt-ad-1542226711677-0').addService(googletag.pubads());*/ googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script>  </head> <body>
<style media="screen">
#owl-one-img{
  text-align: -webkit-center !important;
  text-align: -moz-center;
}
</style>
<input type=hidden id=hide-categoy-cookie value=4 />
<input type=hidden id=cate-ip value=4>
<input type=hidden id=fecha-ip value=2021-03-23 08:19:02>
<div class=container-fluid>
<div class="row"> <div class="hidden-xs hidden-sm col-md-12 margin_laterales"> <div class="row div_top"> <div class="hidden-xs hidden-sm col-md-8 col-lg-8 col-llg-8"> <div class="banner_728_90 pull-left">  <div id='div-gpt-ad-1447433021363-14' class="bn_728_90"> <div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447433021363-14'); }); </script> </div> </div> </div> <div class="col-xs-12 col-sm-12 col-md-4"> <div class="div_logos_top"> <a href="https://www.eldiario.ec/videos-manavision/"><img id="f**manavisio_" src="/img/manavisio_gray.png" class="img-mana img_hover" alt="Manavisión" title="Manavisión"></a> <a href="https://www.eldiario.ec/lamarea/"><img id="f**la_marea_" src="/img/la_marea_gray.png" class="img-marea img_hover" alt="La Marea" title="La Marea"></a> <a href="https://www.eldiario.ec/centro/"><img id="f**centro_" src="/img/centro_gray.png" class="img-centro img_hover" alt="Diario Centro" title="Diario Centro"></a>  <a href="https://www.eldiario.ec/radioamiga"><img id="f**amiga_" src="/img/amiga_gray.png" class="img-amiga img_hover" alt="Radio Amiga" title="Radio Amiga"></a> </div> <div class="div_fechas text-right"> <span id="fecha_1"></span> <span id="fecha_2"></span> </div> </div> </div> </div> </div> <div class="row div_logos hidden-xs hidden-sm margin_laterales"> <div class="col-xs-12 padding_l_0"> <a href="/"><img src="../../img/logotipo.php" class="logo-principal img-responsive pull-left" alt="Logo ElDiario"></a> <div class="pull-right margin_top"> <div class="social redes_top"> <span id="weather" class="text-clima"></span> <a href="https://www.facebook.com/eldiario.ecuador" class="quitar_underline"><i class='flaticon-facebook55'></i></a> <a href="https://twitter.com/eldiarioec" class="quitar_underline"><i class='flaticon-logo95'></i></a> <a href="https://www.instagram.com/eldiarioec/" class="quitar_underline"><i class="flaticon-socialmedia11"></i></a> <a href="https://feeds.feedburner.com/ElDiario" class="quitar_underline"><i class="flaticon-rss2"></i></a> <div class="btn-group" role="group" aria-label=""> <div class="btn-group btn-group-justified" role="group" aria-label="..." style="width: 200px;"> <div class="btn-group" role="group"> <a style="padding-bottom: 6px;" href="https://www.eldiario.ec/medios_ediasa/usuarios/ingreso/1" class="btn btn-default">Ingrese</a> </div> <div class="btn-group" role="group"> <a style="padding-bottom: 6px;" href="https://www.eldiario.ec/medios_ediasa/usuarios/registro/1" class="btn btn-primary">Regístrese</a> </div> </div> </div> </span> </div> <div class="div_clasi"> <a href="https://ediciones.eldiario.ec/edicion_impresa/pdf_viewer/pricing_page/1" class="txt-elementos" style="color:#1181C4"><strong>Comprar Suscripción</strong> <i class="glyphicon glyphicon-save-file"></i></a>  <a href="https://ediciones.eldiario.ec/eldiario" class="txt-elementos">Edición Impresa <i class="flaticon-newspaper11"></i></a> <a href="http://190.57.161.178:8080/WebFirmaElectro/ConsultarFacturas.jsp" target="_BLANK" class="color_black">Consulte su factura <i class="flaticon-login12"></i></a> </div> </div> </div> </div> <div class="row relative"> <div id="main-principal" class="margin_laterales col-xs-12"> <div class="row2"> <nav class="navbar navbar-inverse nav-div"> <div class="row visible-xs text-right div_movil_enlaces bg-white div-nav-top">   <a href="https://ediciones.eldiario.ec/eldiario" class="txt-elementos3">Edición Impresa <i class="flaticon-newspaper11"></i></a> </div> <div class="navbar-header"> <span class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="true"> <span class="flaticonl-menu-1"></span> </span> <a href="https://www.eldiario.ec/medios_ediasa/usuarios/mi_cuenta/1"><span class="navbar-toggle reg-user"><span id="popbottom2" <i class="flaticonl-user"></i></span></span></a> <a href="/"> <img id="ico_log" src="https://www.eldiario.ec/img/logotipomovil.php" class="visible-xs visible-sm navbar-brand img-responsive" alt="logo ElDiario-móvil" style="height:56px;"></a> </div> <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"> <ul class="nav navbar-nav"> <li id="nav_home"><a href="/" class="text-uppercase text-white nav-home"><i class="flaticon-home4"></i></a></li> <li class="dropdown"> <a href="#" class="dropdown-toggle text-uppercase text-white" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><strong>Actualidad <span class="flaticon-arrow483"></span></strong></a> <ul class="dropdown-menu"> <li><a href="/manabi-ecuador/portoviejo">Portoviejo</a></li> <li><a href="/manabi-ecuador/manabi">Manabí</a></li> <li><a href="/manabi-ecuador/manta">Manta</a></li> <li><a href="/manabi-ecuador/chone">Chone</a></li> <li><a href="/manabi-ecuador/santo-domingo">Santo Domingo</a></li> <li><a href="/manabi-ecuador/ecuador">Ecuador</a></li> </ul> </li> <li id="nav_cronica"> <a href="/manabi-ecuador/cronica" id="nav_cronica_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Crónica</a> </li> <li id="nav_internacionales"> <a href="/manabi-ecuador/internacional " id="nav_internacionales_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Internacionales</a> </li> <li id="nav_deportes"> <a href="/manabi-ecuador/accion" id="nav_deportes_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Deportes</a> </li> <li id="nav_mundo"> <a href="/manabi-ecuador/mundocurioso" id="nav_mundo_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Insólito y virales</a> </li> <li id="nav_farandula"> <a href="/manabi-ecuador/tecno-ciencia " id="nav_farandula_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Tecno y ciencia</a> </li> <li id="nav_tendencia"> <a href="/manabi-ecuador/vida" id="nav_tendencia_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Tendencias</a> </li> <li class="dropdown"> <a href="/manabi-ecuador/otros" class="dropdown-toggle text-uppercase text-white" data-toggle="dropdown" role="button"><strong>Otros <span class="flaticon-arrow483"></span></strong></a> <ul class="dropdown-menu"> <li><a href="/manabi-ecuador/culturayespectaculos">Cultura</a></li> <li><a href="/manabi-ecuador/farandula">Farándula</a></li> <li><a href="https://www.eldiario.ec/manabi-ecuador/opinion">Opinión</a></li> <li><a href="https://www.eldiario.ec/galeria-fotos/">Galería</a></li> </ul> </li> <li class="dropdown"> <a href="#" class="dropdown-toggle text-uppercase text-white" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><strong>Especiales <span class="flaticon-arrow483"></span></strong></a> <ul class="dropdown-menu"> <li><a href="https://www.eldiario.ec/ediasa/hoteles-ecuador" title="hoteles Ecuador">Hoteles Ecuador</a></li> <li><a href="https://www.eldiario.ec/especial/disfruta-de-manab%C3%AD/index.html">Carnaval 2018</a></li> <li><a href="https://www.eldiario.ec/especial/parque-las-vegas/">Las Vegas inauguración</a></li> <li><a href="https://www.eldiario.ec/especial/voto-2018/">Consulta Popular 2018</a></li> <li><a href="https://www.eldiario.ec/especial/ecos-del-2017/">Ecos del 2017</a></li> <li><a href="https://www.eldiario.ec/especial/pedro-zambrano-izaguirre-legado/index.html">Pedro Zambrano Izaguirre y su legado</a></li> <li><a href="https://www.eldiario.ec/especial/delfin-finalista-2017/">Delfín no deja de soñar</a></li> <li><a href="https://www.eldiario.ec/especial/la_rotonda/">La Rotonda inauguración</a></li> <li><a href="https://www.eldiario.ec/especial/delfin-campeonato-serie-a-2017/">Delfín SC va por la Copa</a></li> <li><a href="https://www.eldiario.ec/especial/Rafael-Correa-una-decada-en-el-poder/">Rafaél Correa una década en el poder</a></li> <li><a href="https://www.eldiario.ec/especial/365dias-Terremoto-Ecuador/">365 días del Terremoto en Ecuador</a></li> <li><a href="https://www.eldiario.ec/especial/100dias-Terremoto-Ecuador/">100 días del Terremoto en Ecuador</a></li> <li><a href="https://www.eldiario.ec/especial/16A/">16A</a></li> <li><a href="https://www.eldiario.ec/especial/DiaDiscapacidad/index.html">Día de la Discapacidad</a></li> <li><a href="https://www.eldiario.ec/especial/16A:una-mirada-a-fondo/index.php">Investigando el 16A</a></li> </ul> </li> </ul> <ul class="bg-white visible-xs visible-sm nav navbar-nav padding_5"> <li> <a href="https://www.eldiario.ec/videos-manavision/" class="pull-left"><img id="manavisio_" src="https://www.eldiario.ec/img/manavisio_gray.png" class="img-mana img_hover" alt="Manavisión" title="Manavisión"></a> <a href="https://www.eldiario.ec/lamarea/" class="pull-left"><img id="la_marea_" src="https://www.eldiario.ec/img/la_marea_gray.png" class="img-marea img_hover" alt="La Marea" title="La Marea"></a> <a href="https://www.eldiario.ec/centro/" class="pull-left"><img id="centro_" src="https://www.eldiario.ec/img/centro_gray.png" class="img-centro img_hover" alt="Diario Centro" title="Diario Centro"></a>  <a href="https://www.eldiario.ec/radioamiga" class="pull-left"><img id="amiga_" src="https://www.eldiario.ec/img/amiga_gray.png" class="img-amiga img_hover" alt="Radio Amiga" title="Radio Amiga"></a> </li> </ul> </div>  <div class="col-xs-12 visible-xs visible-sm bg-white"> <div class="col-xs-12 redes-noticia text-center"> <a href="whatsapp://send?text=El Diario: Filipinas protesta por la presencia de 220 buques chinos en aguas en disputa – https://www.eldiario.ec/noticias-manabi-ecuador/527948-filipinas-protesta-por-la-presencia-de-220-buques-chinos-en-aguas-en-disputa/" class="quitar_underline" data-action="share/whatsapp/share"><i class='flaticon-whatsapp2 what'></i></a> <i class="flaticon-logo95 twi tw" title="https://www.eldiario.ec/noticias-manabi-ecuador/527948-filipinas-protesta-por-la-presencia-de-220-buques-chinos-en-aguas-en-disputa/****eldiario.ec :: Filipinas protesta por la presencia de 220 buques chinos en aguas en disputa"></i> <i class="flaticon-facebook55 face fb" title="https://www.eldiario.ec/noticias-manabi-ecuador/527948-filipinas-protesta-por-la-presencia-de-220-buques-chinos-en-aguas-en-disputa/"></i> </div> </div> </nav> <div class="row visible-sm margin_movil text-right div_movil_enlaces font_tablet">  <a href="https://ediciones.eldiario.ec/eldiario" class="txt-elementos">Edición Impresa <i class="flaticon-newspaper11"></i></a> <a href="http://190.57.161.186:8080/WebFirmaElectro/ConsultarFacturas.jsp" target="_BLANK" class="txt-elementos3">Consulte su factura <i class="flaticon-login12"></i></a> </div> <div class="visible-xs margin_top_res2 row padding_r_l_10"> <form action="/buscador" id="cse-search-box" class="margin_top_40"> <fieldset> <input type="hidden" name="cx" value="partner-pub-3285199865478860:5063895687"> <input type="hidden" name="cof" value="FORID:10"> <input type="hidden" name="ie" value="UTF-8"> <div class="input-group"> <input type="text" class="form-control text_buscar txt-field" name="q" style="border: 1px solid rgb(126, 157, 185); padding: 2px; background: url(&quot;https://www.google.com/cse/static/es/google_custom_search_watermark.gif&quot;) left center no-repeat rgb(255, 255, 255);"> <span class="input-group-btn"> <button class="btn btn-primary btn_buscar btn-search" type="submit" name="sa" value="Search"><i class="flaticon-magnifying47"></i></button> </span> </div> </fieldset> <input name="siteurl" type="hidden" value="www.eldiario.ec/noticias-manabi-ecuador/426917-el-agua-no-da-tregua-en-las-zonas-rurales-de-manabi/"><input name="ref" type="hidden" value="www.eldiario.ec/"><input name="ss" type="hidden" value=""></form> </div> <div class="visible-sm row"> <div class="col-sm-12 margin_top_30"> <form action="/buscador" id="cse-search-box"> <fieldset> <input type="hidden" name="cx" value="partner-pub-3285199865478860:5063895687"> <input type="hidden" name="cof" value="FORID:10"> <input type="hidden" name="ie" value="UTF-8"> <div class="input-group"> <input type="text" class="form-control text_buscar txt-field" name="q"> <span class="input-group-btn"> <button class="btn btn-primary btn_buscar btn-search" type="submit" name="sa" value="Search"><i class="flaticon-magnifying47"></i></button> </span> </div> </fieldset> </form> </div> </div> <div align="center" class="hidden-xs hidden-sm hidden-sm row">  <div class="col-xs-12 bg-white" style="padding:5px"> <span style="padding-right:20px;padding-left:20px"> <a href="https://www.eldiario.ec/temas/Vacuna-Covid-19/" class="">Vacuna contra la Covid-19</a> </span> | <span style="padding-right:20px;padding-left:20px"> <a href="https://www.eldiario.ec/temas/Elecciones-generales-Ecuador-2021/" class="">Elecciones generales en Ecuador 2021</a> </span> | <span style="padding-right:20px;padding-left:20px"> <a href="https://www.eldiario.ec/temas/Coronavirus-Covid19-Ecuador/" class="">Coronavirus Covid-19 en Ecuador</a> </span> </div> <!-- --> </div> </div> </div> </div> <div class="modal fade" data-backdrop="static" data-keyboard="false" tabindex="-1" id="miModal" role="dialog"> <div class="modal-dialog modal-lg" role="document"> <div class="modal-content"> <style> #popuptop{ padding-left: 7px; padding-right: 7px; padding-top: 7px; margin-bottom: 0px; padding-bottom: 0px; } div.botones{ text-align: right; padding-bottom: 0px; padding-top: 0px; padding-right: 0px; margin-bottom: 15px; margin-right: 7px; margin-top: 0px; bottom: 0px; } } /* button.btn-success{ color: #5cb85c; border-color: #5cb85c; } */ </style>   </div> </div> </div>   
<div class="row relative">
<div class="hidden-xs hidden-sm hidden-md banner_120_600 margin_top_25 position_laterales_izq">
<div id=div-gpt-ad-1466784583130-0 class=banner_160_600>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script type=text/javascript>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1466784583130-0")});</script>
</div>
</div>
<div id=main-principal class="margin_laterales col-xs-12">
<div class=row2>
<div class="margin_top_25 relative">
<span class=actualizado>Actualizado hace: <strong class=text-danger> 9 horas 59 minutos</strong></span>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 margin_bottom text-titulo-deportes b_4">
<strong class="text-uppercase pull-left">Internacional</strong>
<a class="hidden-xs btn-ver-mas-cate" href=/manabi-ecuador/internacional>más noticias de Internacional <i class=flaticon-arrow487></i></a>
<a class="visible-xs btn-ver-mas-cate" href=/manabi-ecuador/internacional>más noticias <i class=flaticon-arrow487></i></a>
</div>
<div class="visible-xs col-xs-12 padding_r_l_0 margin_bottom">
<div class="bn_320_50 center-block">

<div id='div-gpt-ad-1478026825288-0' style='height:50px; width:320px;'>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478026825288-0'); });</script>
</div>
</div>
</div>
<div class="lateral-izquierdo-centro3 margin_top">
<div class="col-xs-12 padding_r_l_0">
<head> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/14940093/VideoOutstream1x1', [1, 1], 'div-gpt-ad-1542291076970-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> </head> <div class="col-xs-12 padding_r_l_0" id="base-div"> <div class="bg-white padding_15"> <span class="text-noticia margin_bottom_10">Filipinas protesta por la presencia de 220 buques chinos en aguas en disputa</span> <div class="div-img-principal margin_top_10"> <div class="img_zoom2"> <a href="https://i.eldiario.com.ec/fotos-manabi-ecuador/2021/03/20210323081902_filipinas-protesta-por-la-presencia.jpg"> <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2021/03/20210323081902_filipinas-protesta-por-la-presencia_tn0.jpg" alt="Filipinas protesta por la presencia de 220 buques chinos en aguas en disputa" title="Filipinas protesta por la presencia de 220 buques chinos en aguas en disputa" class="img_zoom img-noticia" /> <i class="flaticon-magnifying47 icon_galeria_search"></i> </a> </div> <div class="div-pie-foto" style="border:none"> </div> </div> <div class="col-xs-12 padding_r_l_0 margin_bottom_10 margin_top_10"> <p style="font-weight: bold">Filipinas anunció el martes que ha presentado una nueva protesta diplomática ante la Embajada de China en Manila por la "presencia abrumadora y amenazante" de unos 220 buques chinos en las aguas disputadas del mar de China Meridional y exigió su retirada.</p> </div> <div class="col-xs-12 visible-xs visible-sm redes-noticia border_top_1px_"> <span class="fecha-noticia">Martes 23 Marzo 2021 | 08:19</span>  </div> <div class="col-xs-12 hidden-xs hidden-sm redes-noticia border_top_1px_"> <span class="fecha-noticia">Martes 23 Marzo 2021 | 08:19</span> <br class="visible-xs"> <a href="javascript:window.print()"><i class="flaticon-studio15 pull-right print"></i></a> <i class="flaticon-logo95 twi pull-right tw" title="https://www.eldiario.ec/noticias-manabi-ecuador/527948-filipinas-protesta-por-la-presencia-de-220-buques-chinos-en-aguas-en-disputa/****eldiario.ec :: Filipinas protesta por la presencia de 220 buques chinos en aguas en disputa"></i> <i class="flaticon-facebook55 face pull-right fb" title="https://www.eldiario.ec/noticias-manabi-ecuador/527948-filipinas-protesta-por-la-presencia-de-220-buques-chinos-en-aguas-en-disputa/"></i> </div> <div class="visible-xs col-xs-12 padding_r_l_0 margin_top"> <div class="bn_320_100 center-block">  <div id='div-gpt-ad-1542291076970-0' style='height:1px; width:1px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542291076970-0'); }); </script> </div>   <div id='div-gpt-ad-1478017067530-0' style='height:100px; width:320px;'> <div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478017067530-0'); });</script> </div> </div> </div> <div class="row"> <div class="col-xs-12 contenido_nota"> <br /> <p>&quot;El despliegue continuo, la presencia persistente y las actividades de los buques chinos infringen la soberan&iacute;a filipina&quot;, se&ntilde;ala la protesta entregada el domingo pero que el Ministerio de Asuntos Exteriores de Filipinas confirm&oacute; y public&oacute; hoy.</p>
<div>La Marina de Filipinas capt&oacute; im&aacute;genes el pasado 7 de marzo, publicadas el fin de semana, en las que se ven unas 220 embarcaciones chinas, que se sospecha que est&aacute;n tripuladas por las milicias mar&iacute;timas chinas, ancladas en el Whitsum Reef, que se encuentra en la zona econ&oacute;mica exclusiva de Filipinas.</div>
<div>Filipinas ha presentado un total de 60 protestas diplom&aacute;ticas bajo la actual administraci&oacute;n por esta disputa, la mayor&iacute;a en los &uacute;ltimos dos a&ntilde;os, y hasta la fecha China solo ha respondido a 48 de ellas, seg&uacute;n confirmaron a Efe fuentes de Exteriores.</div>
<div>&quot;Es una clara acci&oacute;n de provocaci&oacute;n que busca militarizar el &aacute;rea&quot;, denunci&oacute; el lunes el secretario de Defensa filipino, Delfin Lorenzana, quien insisti&oacute; en la &quot;atm&oacute;sfera de inestabilidad&quot; que generan en la regi&oacute;n.</div>
<div>La embajada china en Manila aclar&oacute; el lunes que los barcos avistados eran pesqueros que se refugiaron all&iacute; de las condiciones adversas del mar y rechaz&oacute; que exista una milicia mar&iacute;tima.</div>
<div>&quot;Cualquier especulaci&oacute;n al respecto no ayuda, pero causa una irritaci&oacute;n innecesaria&quot;, se&ntilde;al&oacute; en un comunicado la legaci&oacute;n china el lunes, d&iacute;a en el que el presidente Rodrigo Duterte anunci&oacute; su intenci&oacute;n de llamar al embajador del gigante asi&aacute;tico para abordar la cuesti&oacute;n en &quot;tono amistoso&quot;.</div>
<div>&nbsp;</div><div class="row visible-xs"><div class="col-xs-12 padding_r_l_0">
<div class="banner_300_250 margin_top center-block">
<div id="div-gpt-ad-1478029277671-0" style="height:250px; width:300px;">
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script>
                        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478029277671-0"); });
                        </script>
</div>
</div>
</div></div>
<div>MAR ESTRAT&Eacute;GICO Y DISPUTADO</div>
<div>Filipinas, Vietnam, Malasia, Taiwan y Brun&eacute;i reclaman partes de este estrat&eacute;gico mar -por el que circula el 30 % del comercio global y que alberga el 12 % de los caladeros mundiales, adem&aacute;s de yacimientos de petr&oacute;leo y gas- aunque China se atribuye la soberan&iacute;a de esas aguas casi en su totalidad.</div>
<div>De momento, Filipinas es el &uacute;nico pa&iacute;s que cuenta con una sentencia que avala sus reclamos, ya que la Corte Permanente de Arbitraje (CAP) de La Haya le atribuy&oacute; la titularidad de varios territorios del mar de China Meridional, el atol&oacute;n Scarborough y parte del archipi&eacute;lago Spratly, donde China ha construido bases militares en islas artificiales sobre atolones y arrecifes para apropi&aacute;rselas de facto.</div>
<div>China, que apela a derechos hist&oacute;ricos sobre la zona, nunca reconoci&oacute; el fallo de la CAP y contin&uacute;a con sus actividades militares y pesqueras dentro de la zona exclusiva econ&oacute;mica de Filipinas.</div>
<div>El conflicto mar&iacute;timo con China es un asunto muy delicado en Filipinas, donde la mayor&iacute;a de la poblaci&oacute;n no ve con buenos ojos la postura pasiva de Duterte, quien ha reorientado su pol&iacute;tica exterior hacia China y Rusia. EFE</div>
<div>&nbsp;</div> </div> <div class="col-xs-12 col-sm-6"> <h5 class="fb btn-facebook" title="https://www.eldiario.ec/noticias-manabi-ecuador/527948-filipinas-protesta-por-la-presencia-de-220-buques-chinos-en-aguas-en-disputa/"><i class="flaticon-facebook55 pull-left"></i> <span class="pull-right">Compartir en Facebook</span></h5> </div> <div class="col-xs-12 col-sm-6"> <h5 class="tw btn-twitter" title="https://www.eldiario.ec/noticias-manabi-ecuador/527948-filipinas-protesta-por-la-presencia-de-220-buques-chinos-en-aguas-en-disputa/****eldiario.ec :: Filipinas protesta por la presencia de 220 buques chinos en aguas en disputa"><i class="flaticon-logo95 pull-left"></i> <span class="pull-right">Compartir en Twitter</span></h5> </div> <div class="col-xs-12"> <div class="col-xs-12 padding_r_l_0 div_emotion border_top_1px_" data-status="noset"> <ul class="text-left ul_emoticon margin_top_10"> <li class="margin_top_10"><span class="first-emo">¿Qué te pareció la noticia?</span></li> <li class="e_bueno caritas" data-id="527948" data-face="buena"><i class="flaticon-happy47"> </i>Buena</li> <li class="e_regular caritas" data-id="527948" data-face="regular"><i class="flaticon-emoticon11"> </i>Regular</li> <li class="e_malo caritas" data-id="527948" data-face="mala"><i class="flaticon-sad39"> </i>Mala</li> </ul> </div> <div class="col-xs-12 padding_r_l_0 margin_top_10 border_top_1px_"> <div class="visible-xs col-xs-12 padding_r_l_0 margin_top margin_bottom"> <div class="center-block bn_320">   <div id='div-gpt-ad-1478026898831-0' style='height:50px; width:320px;'> <div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478026898831-0'); });</script> </div> </div> </div>  </div> </div> </div> </div> </div>
<div class="hidden-xs hidden-sm col-xs-6 margin_bottom padding_r_l_0 margin_top">
<div class="bn_320_100 center-block">

<div id='div-gpt-ad-1478036150418-0' style='height:100px; width:320px;'>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478036150418-0'); });</script>
</div>
</div>
</div>
<div class="hidden-xs hidden-sm col-xs-6 margin_bottom padding_r_l_0 margin_top">
<div class="bn_320_100 center-block">

<div id='div-gpt-ad-1478036311021-0' style='height:100px; width:320px;'>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478036311021-0'); });</script>
</div>
</div>
</div>

</div>
</div>

<div class="hidden-xs hidden-sm lateral-derecho2 padding_r">
<div class="lateral-derecho2 div-bus margin_bottom">
<form action="/buscador" id="cse-search-box">
<fieldset>
<input type="hidden" name="cx" value="partner-pub-3285199865478860:5063895687" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<div class="input-group  ">
<input type="text" class="form-control text_buscar txt-field" name="q" placeholder="buscar">
<span class="input-group-btn">
<button class="btn btn-primary btn_buscar btn-search" type="submit" name="sa" value="Search"><i class="flaticon-magnifying47"></i></button>
</span>
</div>
</fieldset>
</form>
</div>
<div class="col-xs-12 padding_r_l_0 banner_300_250 margin_top_0">
<div id=div-gpt-ad-1470231197588-0 class="bn_300_250 center-block">
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1470231197588-0")});</script>
</div>
</div>



<div class="col-xs-12 border_top_4 bg-white padding_10 margin_top_20">
<h4 class="text-left font_weight"> Recomendadas para ti</h4> <div class="tab-content bg-white" style="height: 750px; overflow-y: scroll;"> <div role="tabpanel" id="inter_1" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/527876-muere-con-61-anos-el-oncologo-josep-baselga-referente-en-lucha-contra-cancer/"> <div class="bg-black2"></div> <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2021/03/20210321115316_muere-con-61-aa-os-el-onca-logo-jos_tn1.jpg" class="img_interesante rlative" alt="Muere con 61 años el oncólogo Josep Baselga, referente en lucha contra cáncer" title="Muere con 61 años el oncólogo Josep Baselga, referente en lucha contra cáncer" style="height: 250px;" /> <div class="txt-big bg-gradient"> <p class="txt-big4">Muere con 61 años el oncólogo Josep Baselga, referente en lucha contra cáncer</p> <p></p> </div> </a> </div> <div role="tabpanel" id="inter_2" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/527878-el-avion-del-expresidente-trump-abandonado-en-un-aeropuerto-de-nueva-york/"> <div class="bg-black2"></div> <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2021/03/20210321025204_el-avia-n-del-expresidente-trump-ab_tn1.jpg" class="img_interesante rlative" alt="El avión del expresidente Trump abandonado en un aeropuerto de Nueva York" title="El avión del expresidente Trump abandonado en un aeropuerto de Nueva York" style="height: 250px;" /> <div class="txt-big bg-gradient"> <p class="txt-big4">El avión del expresidente Trump abandonado en un aeropuerto de Nueva York</p> <p></p> </div> </a> </div> <div role="tabpanel" id="inter_3" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/527872-muere-el-oncologo-espanol-josep-baselga-pionero-en-las-terapias-moleculares/"> <div class="bg-black2"></div> <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2021/03/20210321100423_muere-el-onca-logo-espaa-ol-josep-b_tn1.jpeg" class="img_interesante rlative" alt="Muere el oncólogo español Josep Baselga, pionero en las terapias moleculares" title="Muere el oncólogo español Josep Baselga, pionero en las terapias moleculares" style="height: 250px;" /> <div class="txt-big bg-gradient"> <p class="txt-big4">Muere el oncólogo español Josep Baselga, pionero en las terapias moleculares</p> <p></p> </div> </a> </div> <div role="tabpanel" id="inter_4" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/527959-identifican-a-los-correa-un-nuevo-cartel-en-el-oeste-de-mexico/"> <div class="bg-black2"></div> <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2021/03/20210323104510_identifican-a-los-correa-un-nuevo-c_tn1.jpg" class="img_interesante rlative" alt="Identifican a Los Correa, un nuevo cártel en el oeste de México" title="Identifican a Los Correa, un nuevo cártel en el oeste de México" style="height: 250px;" /> <div class="txt-big bg-gradient"> <p class="txt-big4">Identifican a Los Correa, un nuevo cártel en el oeste de México</p> <p></p> </div> </a> </div> <div role="tabpanel" id="inter_5" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/527904-identifican-a-los-fallecidos-en-el-accidente-de-transito-en-la-via-la-union-quininde/"> <div class="bg-black2"></div> <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2021/03/20210322101029_al-menos-seis-muerto-en-accidente-e_tn1.04" class="img_interesante rlative" alt="Identifican a los fallecidos en el accidente de tránsito en la vía La Unión-Quinindé" title="Identifican a los fallecidos en el accidente de tránsito en la vía La Unión-Quinindé" style="height: 250px;" /> <div class="txt-big bg-gradient"> <p class="txt-big4">Identifican a los fallecidos en el accidente de tránsito en la vía La Unión-Quinindé</p> <p></p> </div> </a> </div> <div role="tabpanel" id="inter_6" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/527966-alejandra-jaramillo-reaparece-en-redes-con-dedicatoria-para-efrain-ruales/"> <div class="bg-black2"></div> <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2021/03/20210323043606_alejandra-jaramillo-reaparece-en-re_tn1.png" class="img_interesante rlative" alt="Alejandra Jaramillo reaparece en redes con dedicatoria para Efraín Ruales" title="Alejandra Jaramillo reaparece en redes con dedicatoria para Efraín Ruales" style="height: 250px;" /> <div class="txt-big bg-gradient"> <p class="txt-big4">Alejandra Jaramillo reaparece en redes con dedicatoria para Efraín Ruales</p> <p></p> </div> </a> </div> <div role="tabpanel" id="inter_7" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/527927-policia-apunalado-por-su-esposa-se-recupera-de-la-herida/"> <div class="bg-black2"></div> <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2021/03/20210322061928_polica-a-apua-alado-por-su-esposa-s_tn1.jpg" class="img_interesante rlative" alt="Policía apuñalado por su esposa se recupera de la herida" title="Policía apuñalado por su esposa se recupera de la herida" style="height: 250px;" /> <div class="txt-big bg-gradient"> <p class="txt-big4">Policía apuñalado por su esposa se recupera de la herida</p> <p></p> </div> </a> </div> <div role="tabpanel" id="inter_8" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/527925-ursula-strenge-se-contagia-de-covid-19-por-segunda-ocasion/"> <div class="bg-black2"></div> <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2021/03/20210322053552_a-rsula-strenge-se-contagia-de-covi_tn1.jpeg" class="img_interesante rlative" alt="Úrsula Strenge se contagia de covid-19 por segunda ocasión" title="Úrsula Strenge se contagia de covid-19 por segunda ocasión" style="height: 250px;" /> <div class="txt-big bg-gradient"> <p class="txt-big4">Úrsula Strenge se contagia de covid-19 por segunda ocasión</p> <p></p> </div> </a> </div> </div> </div>

<div class="col-xs-12 padding_r_l_0 banner_300_250 margin_top" id=div-2>
<div id=div-gpt-ad-1470231197588-1 class="bn_300_250 center-block">
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>

</div>
</div>
<div class="col-xs-12 margin_top border_top_4 bg-white padding_10_20_10" id=div-2>
<h4 class="text-left font_weight margin_top_10"> AHORA</h4>
<ul class="cbp_tmtimeline tab_panes"> <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/527967-taxi-se-incendia-en-la-avenida-15-de-abril-de-portoviejo/" class="color_black"> <div class="cbp_tmicon ">1</div> <div class="cbp_tmlabel tab_tmlabel"> <p> <strong>18:40</strong> Taxi se incendia en la avenida 15 de Abril de Portoviejo <br> </p> </div></a> </li> <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/527966-alejandra-jaramillo-reaparece-en-redes-con-dedicatoria-para-efrain-ruales/" class="color_black"> <div class="cbp_tmicon ">2</div> <div class="cbp_tmlabel tab_tmlabel"> <p> <strong>16:36</strong> Alejandra Jaramillo reaparece en redes con dedicatoria para Efraín Ruales <br> </p> </div></a> </li> <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/527965-ecuador-registra-719-casos-de-coronavirus-en-un-dia-y-acumula-313570/" class="color_black"> <div class="cbp_tmicon ">3</div> <div class="cbp_tmlabel tab_tmlabel"> <p> <strong>16:21</strong> Ecuador registra 719 casos de coronavirus en un día y acumula 313.570 <br> </p> </div></a> </li> <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/527939-liga-de-portoviejo-se-enfrentara-esta-noche-a-independiente-juniors-en-el-estadio-olimpico-atahualpa/" class="color_black"> <div class="cbp_tmicon ">4</div> <div class="cbp_tmlabel tab_tmlabel"> <p> <strong>16:06</strong> Liga de Portoviejo se enfrentará esta noche a Independiente Juniors en el estadio Olímpico Atahualpa <br> </p> </div></a> </li> <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/527964-habilitan-sistema-educativo-fiscal-para-ciclo-costa-galapagos/" class="color_black"> <div class="cbp_tmicon ">5</div> <div class="cbp_tmlabel tab_tmlabel"> <p> <strong>15:54</strong> Habilitan sistema educativo fiscal para ciclo Costa - Galápagos <br> </p> </div></a> </li> </ul> </div>
</div>
</div>
<div class="col-xs-12 margin_top padding_r_l_0 visible-xs visible-sm">
