<!DOCTYPE html>
<html lang=es>
 <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="language" content="spanish"> <meta name="language" content="ES"> <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" /> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->  <link rel="canonical" href="https://www.eldiario.ec/noticias-manabi-ecuador/521984-investigan-un-posible-trasfondo-islamista-en-un-accidente-en-una-autopista-de-berlin/" /> <meta name="cXenseParse:pageclass" content="article" /> <meta name="description" content="" /> <!-- DC Options --> <meta name="DC.date.issued" content="2020-08-19"> <!-- Open Graph --> <meta property="og:title" content="Investigan un posible trasfondo islamista en un accidente en una autopista de Berlín | El Diario Ecuador"/> <meta name="cXenseParse:recs:shortTitle" content="Investigan un posible trasfondo islamista en un accidente en una autopista de Berlín | El Diario Ecuador" /> <meta name="cXenseParse:recs:publishtime" content="2020-08-19T13:49:13+00:00" /> <meta name="cXenseParse:recs:articleid" content="521984" /> <meta name="cXenseParse:edi-categories" content="Internacional" /> <meta property="article:published_time" content="2020-08-19T13:49:13+00:00" /> <meta property="article:modified_time" content="2020-08-19T13:49:13+00:00" /> <!-- <meta property="article:author" content="url autor cuando lo implementemos" />--> <meta property="og:url" content="https://www.eldiario.ec/noticias-manabi-ecuador/521984-investigan-un-posible-trasfondo-islamista-en-un-accidente-en-una-autopista-de-berlin/"/> <meta property="og:image" content="https://i.eldiario.com.ec/fotos-manabi-ecuador/2020/08/20200819084913_investigan-posible-trasfondo-islami_tn1.jpg"/> <meta property="og:site_name" content="El Diario Ecuador"/> <meta property="og:description" content=""/>  <meta name="keywords" content="El Diario, Ecuador, Noticias, Farándula, Deportes">  <meta property="fb:pages" content="183918234251" /> <meta name="author" content="El Diario, Grupo Ediasa S.A."> <link rel="icon" href="../../favicon.ico"> <link rel="apple-touch-icon" href="../../favicon.ico"> <link href='../../favicon.ico' rel='apple-touch-icon' type='image/png'> <link href='../../favicon.ico' rel='apple-touch-icon' sizes='72x72'> <link href='../../favicon.ico' rel='apple-touch-icon' sizes='114x114'> <link href='../../favicon.ico' rel='apple-touch-startup-image'> <link href='../../favicon.ico' sizes='114x114' rel='apple-touch-icon-precomposed'> <link href='../../favicon.ico' sizes='72x72' rel='apple-touch-icon-precomposed'> <link href='../../favicon.ico' sizes='57x57' rel='apple-touch-icon-precomposed'>  <title>Investigan un posible trasfondo islamista en un accidente en una autopista de Berlín | El Diario Ecuador</title>  <!-- Bootstrap core CSS --> <link async href="/css/all.css?1.0.18" rel="stylesheet" media="all"> <link href="/css/new-styles.min.css?1.0.3" rel="stylesheet" media="all"> <script type='text/javascript' src="/js/jquery-cookie.min.js?1.0.0"> </script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-238930-5', 'auto'); ga('send', 'pageview'); </script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1649062968679513'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1649062968679513&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <script type="text/javascript">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</script> <script async src="https://apis.google.com/js/api:client.js"></script> <!-- REMOVIDO BY DCV PARA QUE? <script defer id="navegg" type="text/javascript" src="//tag.navdmp.com/tm41992.js"></script> -->  <!-- <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/embie-media-eldario/loader.js', 'tb_loader_script'); </script> -->  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/14940093/ElDiario1x1', [1, 1], 'div-gpt-ad-1542226711677-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script defer type="text/javascript" src="//s.clickiocdn.com/t/pb203551.js"></script> <script defer type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <!-- Trigger/Open The Modal --> </head> <body>

<style media="screen">
#owl-one-img{
  text-align: -webkit-center !important;
  text-align: -moz-center;
}
</style>

<input type=hidden id=hide-categoy-cookie value=4 />
<input type=hidden id=cate-ip value=4>
<input type=hidden id=fecha-ip value=2020-08-19 08:49:13>
<div class=container-fluid>
<div class="row"> <div class="hidden-xs hidden-sm col-md-12 margin_laterales"> <div class="row div_top"> <div class="hidden-xs hidden-sm col-md-8 col-lg-8 col-llg-8"> <div class="banner_728_90 pull-left"> <!-- /14940093/Eldiario_home_top_1_728x90 --> <div id='div-gpt-ad-1447433021363-14' class="bn_728_90"> <div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447433021363-14'); }); </script> </div> </div> </div> <div class="col-xs-12 col-sm-12 col-md-4"> <div class="div_logos_top"> <a href="https://www.eldiario.ec/videos-manavision/"><img id="f**manavisio_" src="/img/manavisio_gray.png" class="img-mana img_hover" alt="Manavisión" title="Manavisión"></a> <a href="https://www.eldiario.ec/lamarea/"><img id="f**la_marea_" src="/img/la_marea_gray.png" class="img-marea img_hover" alt="La Marea" title="La Marea"></a> <a href="https://www.eldiario.ec/centro/"><img id="f**centro_" src="/img/centro_gray.png" class="img-centro img_hover" alt="Diario Centro" title="Diario Centro"></a> <!-- <a href="http://www.elrio.ec"><img id="f**el_rio_" src="/img/el_rio_gray.png" class="img-centro img_hover" alt="El Río" title="El Río"></a> --> <a href="https://www.eldiario.ec/radioamiga"><img id="f**amiga_" src="/img/amiga_gray.png" class="img-amiga img_hover" alt="Radio Amiga" title="Radio Amiga"></a> </div> <div class="div_fechas text-right" > <span id="fecha_1" ></span> <span id="fecha_2" ></span> </div> </div> </div> </div> </div> <div class="row div_logos hidden-xs hidden-sm margin_laterales"> <div class="col-xs-12 padding_l_0"> <a href="/"><img src="../../img/logotipo.php" class="logo-principal img-responsive pull-left" alt="Logo ElDiario"></a> <div class="pull-right margin_top"> <div class="social redes_top"> <span id="weather" class="text-clima" ></span> <a href="https://www.facebook.com/eldiario.ecuador" class="quitar_underline"><i class='flaticon-facebook55' ></i></a> <a href="https://twitter.com/eldiarioec" class="quitar_underline"><i class='flaticon-logo95' ></i></a> <a href="https://www.instagram.com/eldiarioec/" class="quitar_underline"><i class="flaticon-socialmedia11"></i></a> <a href="http://feeds.feedburner.com/ElDiario" class="quitar_underline"><i class="flaticon-rss2"></i></a>  <div class="btn-group" role="group" aria-label=""> <div class="btn-group btn-group-justified" role="group" aria-label="..." style="width: 200px;"> <div class="btn-group" role="group"> <a style="padding-bottom: 6px;" href="https://www.eldiario.ec/medios_ediasa/usuarios/ingreso/1" class="btn btn-default">Ingrese</a> </div> <div class="btn-group" role="group"> <a style="padding-bottom: 6px;" href="https://www.eldiario.ec/medios_ediasa/usuarios/registro/1" class="btn btn-primary">Regístrese</a> </div> </div> </div> </span>  </div> <div class="div_clasi"> <a href="https://ediciones.eldiario.ec/edicion_impresa/pdf_viewer/pricing_page/1" class="txt-elementos" style="color:#1181C4"><strong>Comprar Suscripción</strong> <i class="glyphicon glyphicon-save-file"></i></a> <!-- <a href="/clasificados-ecuador/" class="txt-elementos">Clasificados <i class="flaticon-list33"></i></a> <a href="/obituarios-manabi/" class="txt-elementos">Obituarios <i class="flaticon-christian"></i></a> --> <a href="https://ediciones.eldiario.ec/eldiario" class="txt-elementos">Edición Impresa <i class="flaticon-newspaper11"></i></a> <a href="http://190.57.161.178:8080/WebFirmaElectro/ConsultarFacturas.jsp" target="_BLANK" class="color_black">Consulte su factura <i class="flaticon-login12"></i></a> </div> </div> </div> </div> <div class="row relative"> <div id="main-principal" class="margin_laterales col-xs-12"> <div class="row2"> <nav class="navbar navbar-inverse nav-div"> <div class="row visible-xs text-right div_movil_enlaces bg-white div-nav-top"> <!-- <a href="/clasificados-ecuador/" class="txt-elementos">Clasificados <i class="flaticon-list33"></i></a> --> <!-- <a href="/obituarios-manabi/" class="txt-elementos">Obituarios <i class="flaticon-christian"></i></a> --> <a href="https://ediciones.eldiario.ec/eldiario" class="txt-elementos3">Edición Impresa <i class="flaticon-newspaper11"></i></a> </div> <div class="navbar-header"> <span class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="true"> <span class="flaticonl-menu-1"></span> </span> <a href="https://www.eldiario.ec/medios_ediasa/usuarios/mi_cuenta/1"><span class="navbar-toggle reg-user"><span id="popbottom2" <i class="flaticonl-user"></i></span></span></a> <a href="/"> <img id="ico_log" src="https://www.eldiario.ec/img/logotipomovil.php" class="visible-xs visible-sm navbar-brand img-responsive" alt="logo ElDiario-móvil" style="height:56px;"></a> </div> <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"> <ul class="nav navbar-nav"> <li id="nav_home"><a href="/" class="text-uppercase text-white nav-home"><i class="flaticon-home4"></i></a></li> <li class="dropdown"> <a href="#" class="dropdown-toggle text-uppercase text-white" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><strong>Actualidad <span class="flaticon-arrow483"></span></strong></a> <ul class="dropdown-menu"> <li><a href="/manabi-ecuador/portoviejo">Portoviejo</a></li> <li><a href="/manabi-ecuador/manabi">Manabí</a></li> <li><a href="/manabi-ecuador/manta">Manta</a></li> <li><a href="/manabi-ecuador/chone">Chone</a></li> <li><a href="/manabi-ecuador/santo-domingo">Santo Domingo</a></li> <li><a href="/manabi-ecuador/ecuador">Ecuador</a></li> </ul> </li> <li id="nav_cronica"> <a href="/manabi-ecuador/cronica" id="nav_cronica_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Crónica</a> </li> <li id="nav_internacionales"> <a href="/manabi-ecuador/internacional " id="nav_internacionales_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Internacionales</a> </li> <li id="nav_deportes"> <a href="/manabi-ecuador/accion" id="nav_deportes_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Deportes</a> </li> <li id="nav_mundo"> <a href="/manabi-ecuador/mundocurioso" id="nav_mundo_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Insólito y virales</a> </li> <li id="nav_farandula"> <a href="/manabi-ecuador/tecno-ciencia " id="nav_farandula_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Tecno y ciencia</a> </li> <li id="nav_tendencia"> <a href="/manabi-ecuador/vida" id="nav_tendencia_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Tendencias</a> </li> <li class="dropdown"> <a href="/manabi-ecuador/otros" class="dropdown-toggle text-uppercase text-white" data-toggle="dropdown" role="button"><strong>Otros <span class="flaticon-arrow483"></span></strong></a> <ul class="dropdown-menu"> <li><a href="/manabi-ecuador/culturayespectaculos">Cultura</a></li> <li><a href="/manabi-ecuador/farandula">Farándula</a></li> <li><a href="https://www.eldiario.ec/manabi-ecuador/opinion">Opinión</a></li> <li><a href="https://www.eldiario.ec/galeria-fotos/">Galería</a></li> </ul> </li> <li class="dropdown"> <a href="#" class="dropdown-toggle text-uppercase text-white" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><strong>Especiales <span class="flaticon-arrow483"></span></strong></a> <ul class="dropdown-menu"> <li><a href="https://www.eldiario.ec/ediasa/hoteles-ecuador" title="hoteles Ecuador">Hoteles Ecuador</a></li> <li><a href="https://www.eldiario.ec/especial/disfruta-de-manab%C3%AD/index.html">Carnaval 2018</a></li> <li><a href="https://www.eldiario.ec/especial/parque-las-vegas/">Las Vegas inauguración</a></li> <li><a href="https://www.eldiario.ec/especial/voto-2018/">Consulta Popular 2018</a></li> <li><a href="https://www.eldiario.ec/especial/ecos-del-2017/">Ecos del 2017</a></li> <li><a href="https://www.eldiario.ec/especial/pedro-zambrano-izaguirre-legado/index.html">Pedro Zambrano Izaguirre y su legado</a></li> <li><a href="https://www.eldiario.ec/especial/delfin-finalista-2017/">Delfín no deja de soñar</a></li> <li><a href="https://www.eldiario.ec/especial/la_rotonda/">La Rotonda inauguración</a></li> <li><a href="https://www.eldiario.ec/especial/delfin-campeonato-serie-a-2017/">Delfín SC va por la Copa</a></li> <li><a href="https://www.eldiario.ec/especial/Rafael-Correa-una-decada-en-el-poder/">Rafaél Correa una década en el poder</a></li> <li><a href="https://www.eldiario.ec/especial/365dias-Terremoto-Ecuador/">365 días del Terremoto en Ecuador</a></li> <li><a href="https://www.eldiario.ec/especial/100dias-Terremoto-Ecuador/">100 días del Terremoto en Ecuador</a></li> <li><a href="https://www.eldiario.ec/especial/16A/">16A</a></li> <li><a href="https://www.eldiario.ec/especial/DiaDiscapacidad/index.html">Día de la Discapacidad</a></li> <li><a href="https://www.eldiario.ec/especial/16A:una-mirada-a-fondo/index.php">Investigando el 16A</a></li> </ul> </li> </ul> <ul class="bg-white visible-xs visible-sm nav navbar-nav padding_5"> <li> <a href="https://www.eldiario.ec/videos-manavision/" class="pull-left"><img id="manavisio_" src="https://www.eldiario.ec/img/manavisio_gray.png" class="img-mana img_hover" alt="Manavisión" title="Manavisión"></a> <a href="https://www.eldiario.ec/lamarea/" class="pull-left"><img id="la_marea_" src="https://www.eldiario.ec/img/la_marea_gray.png" class="img-marea img_hover" alt="La Marea" title="La Marea"></a> <a href="https://www.eldiario.ec/centro/" class="pull-left"><img id="centro_" src="https://www.eldiario.ec/img/centro_gray.png" class="img-centro img_hover" alt="Diario Centro" title="Diario Centro"></a> <!-- <a href="http://www.elrio.ec" class="pull-left"><img id="el_rio_" src="https://www.eldiario.ec/img/el_rio_gray.png" class="img-centro img_hover" alt="El Río" title="El Río"></a> --> <a href="https://www.eldiario.ec/radioamiga" class="pull-left"><img id="amiga_" src="https://www.eldiario.ec/img/amiga_gray.png" class="img-amiga img_hover" alt="Radio Amiga" title="Radio Amiga" ></a> </li> </ul> </div> <!-- REDES SOCIALES --> <div class="col-xs-12 visible-xs visible-sm bg-white"> <div class="col-xs-12 redes-noticia text-center"> <a href="whatsapp://send?text=El Diario: Investigan un posible trasfondo islamista en un accidente en una autopista de Berlín – https://www.eldiario.ec/noticias-manabi-ecuador/521984-investigan-un-posible-trasfondo-islamista-en-un-accidente-en-una-autopista-de-berlin/" class="quitar_underline" data-action="share/whatsapp/share"><i class='flaticon-whatsapp2 what'></i></a> <i class="flaticon-logo95 twi tw" title="https://www.eldiario.ec/noticias-manabi-ecuador/521984-investigan-un-posible-trasfondo-islamista-en-un-accidente-en-una-autopista-de-berlin/****eldiario.ec :: Investigan un posible trasfondo islamista en un accidente en una autopista de Berlín"></i> <i class="flaticon-facebook55 face fb" title="https://www.eldiario.ec/noticias-manabi-ecuador/521984-investigan-un-posible-trasfondo-islamista-en-un-accidente-en-una-autopista-de-berlin/"></i> </div> </div> </nav> <div class="row visible-sm margin_movil text-right div_movil_enlaces font_tablet"> <!-- <a href="/clasificados-ecuador/" class="txt-elementos">Clasificados <i class="flaticon-list33"></i></a> <a href="/obituarios-manabi/" class="txt-elementos">Obituarios <i class="flaticon-christian"></i></a> --> <a href="https://ediciones.eldiario.ec/eldiario" class="txt-elementos">Edición Impresa <i class="flaticon-newspaper11"></i></a> <a href="http://190.57.161.186:8080/WebFirmaElectro/ConsultarFacturas.jsp" target="_BLANK" class="txt-elementos3">Consulte su factura <i class="flaticon-login12"></i></a> </div> <div class="visible-xs margin_top_res2 row padding_r_l_10"> <form action="/buscador" id="cse-search-box" class="margin_top_40"> <fieldset> <input type="hidden" name="cx" value="partner-pub-3285199865478860:5063895687"> <input type="hidden" name="cof" value="FORID:10"> <input type="hidden" name="ie" value="UTF-8"> <div class="input-group"> <input type="text" class="form-control text_buscar txt-field" name="q" style="border: 1px solid rgb(126, 157, 185); padding: 2px; background: url(&quot;https://www.google.com/cse/static/es/google_custom_search_watermark.gif&quot;) left center no-repeat rgb(255, 255, 255);"> <span class="input-group-btn"> <button class="btn btn-primary btn_buscar btn-search" type="submit" name="sa" value="Search"><i class="flaticon-magnifying47"></i></button> </span> </div> </fieldset> <input name="siteurl" type="hidden" value="www.eldiario.ec/noticias-manabi-ecuador/426917-el-agua-no-da-tregua-en-las-zonas-rurales-de-manabi/"><input name="ref" type="hidden" value="www.eldiario.ec/"><input name="ss" type="hidden" value=""></form> </div> <div class="visible-sm row"> <div class="col-sm-12 margin_top_30"> <form action="/buscador" id="cse-search-box"> <fieldset> <input type="hidden" name="cx" value="partner-pub-3285199865478860:5063895687"> <input type="hidden" name="cof" value="FORID:10"> <input type="hidden" name="ie" value="UTF-8"> <div class="input-group"> <input type="text" class="form-control text_buscar txt-field" name="q"> <span class="input-group-btn"> <button class="btn btn-primary btn_buscar btn-search" type="submit" name="sa" value="Search"><i class="flaticon-magnifying47"></i></button> </span> </div> </fieldset> </form> </div> </div> <div align="center" class="hidden-xs hidden-sm hidden-sm row" > <!-- Prominents --> <div class="col-xs-12 bg-white" style="padding:5px">  <span style="padding-right:20px;padding-left:20px"> <a href="https://www.eldiario.ec/temas/Coronavirus-Covid19-Ecuador/" class="">Coronavirus Covid-19 en Ecuador</a> </span>  |  <span style="padding-right:20px;padding-left:20px"> <a href="https://www.eldiario.ec/temas/Coronavirus-Covid19-China-Wuhan-Mundo/" class="">El coronavirus Covid-19 en el Mundo</a> </span>  </div> <!-- --> </div> </div> </div> </div> <div class="modal fade" data-backdrop="static" data-keyboard="false" tabindex="-1" id="miModal" role="dialog"> <div class="modal-dialog modal-lg" role="document"> <div class="modal-content"> <style> #popuptop{ padding-left: 7px; padding-right: 7px; padding-top: 7px; margin-bottom: 0px; padding-bottom: 0px; } div.botones{ text-align: right; padding-bottom: 0px; padding-top: 0px; padding-right: 0px; margin-bottom: 15px; margin-right: 7px; margin-top: 0px; bottom: 0px; } } /* button.btn-success{ color: #5cb85c; border-color: #5cb85c; } */ </style> <!-- <div id="popuptop" align="center" class="modal-body"> <a href="https://www.bcmanabi.com/" target="_blank" ><img style="width:900px; height: 100%;" src="https://www.eldiario.ec/img/popupbancocomercialdemanabi900x430.png" class="img img-responsive"alt=""></a> <div style="text-align: right" class="botones"> <br> <button type="button" class="btn btn-success" style="background-color: #5cb85c; border-color: #5cb85c" onclick="window.open('https://www.bcmanabi.com/');">Conoce más</button> <button type="button" class="btn btn-secondary" data-dismiss="modal">Cerrar</button> </div> </div> --> <!-- <div align="center" class="modal-body"> <a href="https://www.eldiario.ec/medios_ediasa/usuarios/registro/1"><img src="https://www.eldiario.ec/img/BANNER-FACEBOOK.png" class="img img-responsive"alt=""></a> <div style="text-align: right" class=""> <br> <button type="button" class="btn btn-success" style="background-color: #1181C4; border-color: #1181C4" onclick="location.href='https://www.eldiario.ec/medios_ediasa/usuarios/ingreso/1' ">Ya tengo cuenta, Ingresar</button> <button type="button" class="btn btn-secondary" data-dismiss="modal">Ahora no</button> </div> </div> --> </div> </div> </div> <!-- <script type="text/javascript"> $(window).load(function(){ $('#miModal').modal('show'); }); </script> --> <!--  --> <!-- <div class="row margin_laterales"> <a href="https://www.eldiario.ec/especial/delfin-campeonato-serie-a-2017/" class="clearfix"> <div class="col-xs-12 margin_top relative padding_r_l_0"> <img src="https://www.eldiario.ec/img/delfin-back-compressor.jpg" class="img_ver position_banner" style="position: absolute;height: 75px;object-fit: inherit;"> <div class=" "> <div class="col-xs-12 padding_r_l_0"> <img src="https://www.eldiario.ec/img/delfin-left-compressor.png" class="img-ba-te2" style="height: 75px;margin-top:0px"> <img src="https://www.eldiario.ec/img/delfin-right-compressor.png" class="img-ba-te2 pull-right hidden-xs" style="height: 75px;margin-top:0px;margin-right: 0px;"> </div> </div> </div> </a> </div> --> 

<!-- codigo de latinOn  -->
<script defer type='text/javascript'><!--//<![CDATA[
  if (screen.width<1024)
//
  else
     if (screen.width>1280)
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=332");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- codigo de latinOn  -->
<div class="row relative">
<div class="hidden-xs hidden-sm hidden-md banner_120_600 margin_top_25 position_laterales_izq">
<div id=div-gpt-ad-1466784583130-0 class=banner_160_600>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script type=text/javascript>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1466784583130-0")});</script>
</div>
</div>
<div id=main-principal class="margin_laterales col-xs-12">
<div class=row2>
<div class="margin_top_25 relative">
<span class=actualizado>Actualizado hace: <strong class=text-danger> 6 horas 51 minutos</strong></span>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 margin_bottom text-titulo-deportes b_4">
<strong class="text-uppercase pull-left">Internacional</strong>
<a class="hidden-xs btn-ver-mas-cate" href=/manabi-ecuador/internacional>más noticias de Internacional <i class=flaticon-arrow487></i></a>
<a class="visible-xs btn-ver-mas-cate" href=/manabi-ecuador/internacional>más noticias <i class=flaticon-arrow487></i></a>
</div>


<div class="visible-xs col-xs-12 padding_r_l_0 margin_bottom">
<div class="bn_320_50 center-block">
<!-- /14940093/Eldiario_Movil_Noticia_1_320x50 -->
<div id='div-gpt-ad-1478026825288-0' style='height:50px; width:320px;'>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478026825288-0'); });</script>
</div>
</div>
</div>
<div class="lateral-izquierdo-centro3 margin_top">
<div class="col-xs-12 padding_r_l_0">

<head> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/14940093/VideoOutstream1x1', [1, 1], 'div-gpt-ad-1542291076970-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> </head>  <div class="col-xs-12 padding_r_l_0" id="base-div"> <div class="bg-white padding_15">  <span class="text-noticia margin_bottom_10">Investigan un posible trasfondo islamista en un accidente en una autopista de Berlín</span>  <div class="div-img-principal margin_top_10"> <div class="img_zoom2"> <a href="https://i.eldiario.com.ec/fotos-manabi-ecuador/2020/08/20200819084913_investigan-posible-trasfondo-islami.jpg"> <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2020/08/20200819084913_investigan-posible-trasfondo-islami_tn0.jpg" alt="Investigan un posible trasfondo islamista en un accidente en una autopista de Berlín" title="Investigan un posible trasfondo islamista en un accidente en una autopista de Berlín" class="img_zoom img-noticia" /> <i class="flaticon-magnifying47 icon_galeria_search"></i> </a> </div> <div class="div-pie-foto" style="border:none">  </div> </div>  <div class="col-xs-12 padding_r_l_0 margin_bottom_10 margin_top_10"> <p style="font-weight: bold"></p> </div> <div class="col-xs-12 visible-xs visible-sm redes-noticia border_top_1px_"> <span class="fecha-noticia">Miércoles 19 Agosto 2020 | 08:49</span> <!-- <a href="javascript:window.print()"><i class="flaticon-studio15 pull-right print"></i></a> <a href="whatsapp://send?text=El Diario: Investigan un posible trasfondo islamista en un accidente en una autopista de Berlín – https://www.eldiario.ec/noticias-manabi-ecuador/521984-investigan-un-posible-trasfondo-islamista-en-un-accidente-en-una-autopista-de-berlin/" class="quitar_underline pull-right" data-action="share/whatsapp/share"><i class='flaticon-whatsapp2 what'></i></a> <i class="flaticon-logo95 twi pull-right tw" title="https://www.eldiario.ec/noticias-manabi-ecuador/521984-investigan-un-posible-trasfondo-islamista-en-un-accidente-en-una-autopista-de-berlin/****eldiario.ec :: Investigan un posible trasfondo islamista en un accidente en una autopista de Berlín"></i> <i class="flaticon-facebook55 face pull-right fb" title="https://www.eldiario.ec/noticias-manabi-ecuador/521984-investigan-un-posible-trasfondo-islamista-en-un-accidente-en-una-autopista-de-berlin/"></i> --> </div> <div class="col-xs-12 hidden-xs hidden-sm redes-noticia border_top_1px_"> <span class="fecha-noticia">Miércoles 19 Agosto 2020 | 08:49</span> <br class="visible-xs"> <a href="javascript:window.print()"><i class="flaticon-studio15 pull-right print"></i></a> <i class="flaticon-logo95 twi pull-right tw" title="https://www.eldiario.ec/noticias-manabi-ecuador/521984-investigan-un-posible-trasfondo-islamista-en-un-accidente-en-una-autopista-de-berlin/****eldiario.ec :: Investigan un posible trasfondo islamista en un accidente en una autopista de Berlín"></i> <i class="flaticon-facebook55 face pull-right fb" title="https://www.eldiario.ec/noticias-manabi-ecuador/521984-investigan-un-posible-trasfondo-islamista-en-un-accidente-en-una-autopista-de-berlin/"></i> </div> <div class="visible-xs col-xs-12 padding_r_l_0 margin_top"> <div class="bn_320_100 center-block"> <!-- /14940093/VideoOutstream1x1 --> <div id='div-gpt-ad-1542291076970-0' style='height:1px; width:1px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542291076970-0'); }); </script> </div> <!-- /14940093/VideoOutstream1x1 --> <!-- /14940093/Eldiario_Movil_Noticia_1_320x100 --> <div id='div-gpt-ad-1478017067530-0' style='height:100px; width:320px;'> <div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478017067530-0'); });</script> </div> </div> </div> <div class="row">  <div class="col-xs-12 contenido_nota">  <br/> <p>Las autoridades alemanas investigan un posible trasfondo islamista en una serie de accidentes de tr&aacute;fico provocados el martes aparentemente de modo intencional por un ciudadano iraqu&iacute; en una autopista en Berl&iacute;n que caus&oacute; seis heridos, tres de ellos graves.</p>
<div>No obstante, la polic&iacute;a no descarta que se trate de la acci&oacute;n de un perturbado mental, precisaron hoy los medios.</div>
<div>&quot;En estos momentos de la investigaci&oacute;n partimos de un atentado islamista. No se puede descartar un trasfondo religioso. Eso nos lo tendr&aacute; que revelar ahora la investigaci&oacute;n. Tenemos que partir de la base de que los accidentes fueron provocados intencionadamente&quot;, declar&oacute; el responsable del Interior de la ciudad-estado de Berl&iacute;n, Andreas Geisel.</div>
<div>Agreg&oacute; que el hecho de que el sospechoso posiblemente tenga problemas ps&iacute;quicos &quot;no facilita la cosa&quot; y agreg&oacute; que &quot;cuando los problemas personales se mezclan con ideas de carga religiosa, esto puede llevar a acciones incontrolables&quot;.</div>
<div>&quot;Los hechos ocurridos ayer muestran de forma muy dolorosa cu&aacute;n vulnerable es nuestra sociedad libre&quot;, se&ntilde;al&oacute;, al tiempo que subray&oacute; la necesidad de ser conscientes de que Berl&iacute;n &quot;sigue estando en el foco del terrorismo islamista&quot;, por lo que el esfuerzo conjunto debe concentrarse en evitar atentados extremistas.</div>
<div>En declaraciones a la radiotelevisi&oacute;n regional rbb, un portavoz de la Fiscal&iacute;a de Berl&iacute;n confirm&oacute; que las sospechas apuntan a un atentado islamista y que lo ocurrido no puede explicarse como una serie de acontecimientos fortuitos.</div>
<div>Precis&oacute; que las declaraciones realizadas por el sospechoso tras su detenci&oacute;n apuntan a un trasfondo islamista al que se suman indicios de fragilidad ps&iacute;quica.</div><div class="row visible-xs"><div class="col-xs-12 padding_r_l_0">
                    <div class="banner_300_250 margin_top center-block" >
                        <div id="div-gpt-ad-1478029277671-0" style="height:250px; width:300px;">
												<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
                        <script>
                        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478029277671-0"); });
                        </script>
                        </div>
                    </div>
                    </div></div>
<div>De momento no hay indicios sobre una posible vinculaci&oacute;n con un grupo terrorista, agreg&oacute; la Fiscal&iacute;a.</div>
<div>El sospechoso, de 30 a&ntilde;os, empotr&oacute; el martes hacia las 18.30 hora local (16.30 GMT) su veh&iacute;culo contra varios coches y motos, y provoc&oacute; tres accidentes en la autopista A100 a la altura de los barrios de Wilmersdorf, Sch&ouml;neberg y Tempelhof.</div>
<div>En una de las salidas de la autopista, a la altura de Tempelhof, par&oacute; su veh&iacute;culo y sali&oacute; del mismo al grito de &quot;Al&aacute; es grande&quot;, al tiempo que asegur&oacute; que portaba en el coche un objeto peligroso, se&ntilde;ala el diario &quot;Bild&quot;.</div>
<div>La polic&iacute;a pudo detener al hombre -que hoy deb&iacute;a comparecer ante un juez por el delito de intento de asesinato-, y artificieros de la Oficina Regional de Investigaci&oacute;n Criminal (LKA) registraron el veh&iacute;culo en busca de material peligroso, si que hallaran nada.</div>
<div>El 19 de diciembre de 2016, doce personas murieron y varias decenas resultaron heridas en un atentado terrorista contra un mercadillo navide&ntilde;o perpetrado por el tunecino Anis Amri con un cami&oacute;n robado. EFE</div> </div> <div class="col-xs-12 col-sm-6"> <h5 class="fb btn-facebook" title="https://www.eldiario.ec/noticias-manabi-ecuador/521984-investigan-un-posible-trasfondo-islamista-en-un-accidente-en-una-autopista-de-berlin/"><i class="flaticon-facebook55 pull-left"></i> <span class="pull-right">Compartir en Facebook</span></h5> </div> <div class="col-xs-12 col-sm-6"> <h5 class="tw btn-twitter" title="https://www.eldiario.ec/noticias-manabi-ecuador/521984-investigan-un-posible-trasfondo-islamista-en-un-accidente-en-una-autopista-de-berlin/****eldiario.ec :: Investigan un posible trasfondo islamista en un accidente en una autopista de Berlín"><i class="flaticon-logo95 pull-left"></i> <span class="pull-right">Compartir en Twitter</span></h5> </div> <div class="col-xs-12"> <div class="col-xs-12 padding_r_l_0 div_emotion border_top_1px_" data-status="noset"> <ul class="text-left ul_emoticon margin_top_10"> <li class="margin_top_10"><span class="first-emo">¿Qué te pareció la noticia?</span></li> <li class="e_bueno caritas" data-id="521984" data-face="buena"><i class="flaticon-happy47"> </i>Buena</li> <li class="e_regular caritas" data-id="521984" data-face="regular"><i class="flaticon-emoticon11"> </i>Regular</li> <li class="e_malo caritas" data-id="521984" data-face="mala"><i class="flaticon-sad39"> </i>Mala</li> </ul> </div>  <div class="col-xs-12 padding_r_l_0 margin_top_10 border_top_1px_"> <div class="visible-xs col-xs-12 padding_r_l_0 margin_top margin_bottom"> <div class="center-block bn_320"> <!-- <div id='div-gpt-ad-1464189534903-0' style='height:50px;width:320px'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1464189534903-0")});</script> </div> --> <!-- /14940093/Eldiario_Movil_Noticia_2_320x50 --> <div id='div-gpt-ad-1478026898831-0' style='height:50px; width:320px;'> <div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478026898831-0'); });</script> </div> </div> </div> <!-- bloque de recoemdadas para ti horizontal <h4 class="text-left font_weight margin_top">Recomendadas para ti: </h4> <div id="cx_cbba2f604fb142c4b8c3553652a8c9f3d65495c6" style="display:none"></div> <script type="text/javascript">var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["insertWidget",{widgetId:"cbba2f604fb142c4b8c3553652a8c9f3d65495c6",insertBeforeElementId:"cx_cbba2f604fb142c4b8c3553652a8c9f3d65495c6",width:"100%",height:"auto",renderTemplateUrl:"auto"}]);(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");</script>--> </div> </div> </div> </div> </div> 

<div class="hidden-xs hidden-sm col-xs-6 margin_bottom padding_r_l_0 margin_top">

<div class="bn_320_100 center-block">
<!-- /14940093/Eldiario_Noticia_1_320x100 -->
<div id='div-gpt-ad-1478036150418-0' style='height:100px; width:320px;'>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478036150418-0'); });</script>
</div>
</div>
</div>
<div class="hidden-xs hidden-sm col-xs-6 margin_bottom padding_r_l_0 margin_top">
<div class="bn_320_100 center-block">
<!-- /14940093/Eldiario_Noticia_2_320x100 -->
<div id='div-gpt-ad-1478036311021-0' style='height:100px; width:320px;'>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478036311021-0'); });</script>
</div>
</div>
</div>

<!-- TABOOLA -->

</div>
</div>
<div class="col-xs-12 visible-xs visible-sm padding_r_l_0">
<div class="banner_300_250 margin_top center-block">
<div id='div-gpt-ad-1478029277671-0' style='height:280px; width:336px;'>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script defer type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203551']=__lxGc__['s']['_203551']||{'b':{}})['b']['_609493']={'i':__lxGc__.b++};
</script>
</div>
</div>
</div>
<!-- FIN TABOOLA -->

<!-- newsletter-->
<div class="hidden-xs hidden-sm lateral-derecho2 padding_r">



<div class="lateral-derecho2 div-bus margin_bottom">
<form action="/buscador" id="cse-search-box">
<fieldset>
<input type="hidden" name="cx" value="partner-pub-3285199865478860:5063895687" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<div class="input-group  ">
<input  type="text" class="form-control text_buscar txt-field" name="q" placeholder="buscar">
<span class="input-group-btn">
<button  class="btn btn-primary btn_buscar btn-search" type="submit" name="sa" value="Search"><i class="flaticon-magnifying47"></i></button>
</span>
</div>
</fieldset>
</form>
</div><!-- /input-group -->

<div class="col-xs-12 padding_r_l_0 banner_300_250 margin_top_0">
<div id=div-gpt-ad-1470231197588-0 class="bn_300_250 center-block">
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1470231197588-0")});</script>
</div>
</div>
<!--<div class="col-xs-12 border_top_4 bg-white padding_10 margin_top_20">
  
</div>-->


<!-- newsletter mobile -->
<!-- recomendadas -->
<div class="col-xs-12 border_top_4 bg-white padding_10 margin_top_20">
   <h4 class="text-left font_weight"> Recomendadas para ti</h4> <div class="tab-content bg-white" style="height: 750px; overflow-y: scroll;">  <div role="tabpanel" id="inter_1" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/521973-detectan-el-primer-caso-de-peste-bubonica-en-california-en-cinco-anos/"> <div class="bg-black2"></div>  <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2020/08/20200818121135_detectan-el-primer-caso-de-peste-bu_tn1.jpg" class="img_interesante rlative" alt="Detectan el primer caso de peste bubónica en California en cinco años" title="Detectan el primer caso de peste bubónica en California en cinco años" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">Detectan el primer caso de peste bubónica en California en cinco años</p> <p></p> </div> </a> </div>  <div role="tabpanel" id="inter_2" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/521953-unas-2500-personas-se-manifiestan-en-madrid-contra-el-uso-de-mascarillas/"> <div class="bg-black2"></div>  <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2020/08/20200817023752_unas-2-500-personas-se-manifiestan-_tn1.jpg" class="img_interesante rlative" alt="Unas 2.500 personas se manifiestan en Madrid contra el uso de mascarillas" title="Unas 2.500 personas se manifiestan en Madrid contra el uso de mascarillas" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">Unas 2.500 personas se manifiestan en Madrid contra el uso de mascarillas</p> <p></p> </div> </a> </div>  <div role="tabpanel" id="inter_3" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/521974-el-gobernador-de-nueva-york-publicara-un-libro-sobre-su-gestion-en-la-pandemia-del-coronavirus/"> <div class="bg-black2"></div>  <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2020/08/20200818121405_el-gobernador-de-nueva-york-publica_tn1.jpg" class="img_interesante rlative" alt="El gobernador de Nueva York publicará un libro sobre su gestión en la pandemia del coronavirus" title="El gobernador de Nueva York publicará un libro sobre su gestión en la pandemia del coronavirus" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">El gobernador de Nueva York publicará un libro sobre su gestión en la pandemia del coronavirus</p> <p></p> </div> </a> </div>  <div role="tabpanel" id="inter_4" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/521962-oms-invita-a-todos-los-paises-al-plan-para-reparto-justo-de-vacunas-anticovid/"> <div class="bg-black2"></div>  <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2020/08/20200818082057_oms-invita-a-todos-los-paa-ses-al-p_tn1.jpg" class="img_interesante rlative" alt="OMS invita a todos los países al plan para reparto justo de vacunas anticovid" title="OMS invita a todos los países al plan para reparto justo de vacunas anticovid" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">OMS invita a todos los países al plan para reparto justo de vacunas anticovid</p> <p></p> </div> </a> </div>  <div role="tabpanel" id="inter_5" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/521957-rafael-correa-sera-candidato-a-la-vicepresidencia-de-ecuador/"> <div class="bg-black2"></div>  <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2020/08/20200817054307_rafael-correa-sera-candidato-a-la-v_tn1.jpg" class="img_interesante rlative" alt="Rafael Correa será candidato a la vicepresidencia de Ecuador" title="Rafael Correa será candidato a la vicepresidencia de Ecuador" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">Rafael Correa será candidato a la vicepresidencia de Ecuador</p> <p></p> </div> </a> </div>  <div role="tabpanel" id="inter_6" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/521971-rafael-correa-y-andres-arauz-confirman-que-seran-binomio-en-las-presidenciales-de-ecuador/"> <div class="bg-black2"></div>  <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2020/08/20200818113546_rafael-correa-y-andra-s-arauz-confi_tn1.png" class="img_interesante rlative" alt="Rafael Correa y Andrés Arauz confirman que serán binomio en las presidenciales de Ecuador" title="Rafael Correa y Andrés Arauz confirman que serán binomio en las presidenciales de Ecuador" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">Rafael Correa y Andrés Arauz confirman que serán binomio en las presidenciales de Ecuador</p> <p></p> </div> </a> </div>  <div role="tabpanel" id="inter_7" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/521959-el-norte-de-manabi-alista-marchas-para-este-martes/"> <div class="bg-black2"></div>  <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2020/08/20200817060448_el-norte-de-manaba-alista-marchas-p_tn1.49" class="img_interesante rlative" alt="El norte de Manabí alista marchas para este martes" title="El norte de Manabí alista marchas para este martes" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">El norte de Manabí alista marchas para este martes</p> <p></p> </div> </a> </div>  <div role="tabpanel" id="inter_8" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="https://www.eldiario.ec/noticias-manabi-ecuador/521994-buscan-a-adolescente-que-desaparecio-en-manta/"> <div class="bg-black2"></div>  <img src="https://i.eldiario.com.ec/fotos-manabi-ecuador/2020/08/20200819105412_buscan-a-adolescente-que-desapareci_tn1.png" class="img_interesante rlative" alt="Buscan a adolescente que desapareció en Manta" title="Buscan a adolescente que desapareció en Manta" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">Buscan a adolescente que desapareció en Manta</p> <p></p> </div> </a> </div>  </div> </div>
<!--  -->

<div class="col-xs-12 padding_r_l_0 banner_300_250 margin_top" id=div-2>
<div id=div-gpt-ad-1470231197588-1 class="bn_300_250 center-block">
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<!--<script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1470231197588-1")});</script>-->
</div>
</div>
<div class="col-xs-12 margin_top border_top_4 bg-white padding_10_20_10" id=div-2>
<h4 class="text-left font_weight margin_top_10"> AHORA</h4>
 <ul class="cbp_tmtimeline tab_panes">  <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/522004-emelec-vence-a-mushuc-runa-con-dos-goles-en-los-minutos-adicionales/" class="color_black"> <div class="cbp_tmicon ">1</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>Serie A | 21:13</strong>  Emelec vence a Mushuc Runa con dos goles en los minutos adicionales <br> </p> </div></a> </li>  <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/522003-liga-de-quito-vence-2-1-a-u-catolica-y-sigue-lider-del-torneo/" class="color_black"> <div class="cbp_tmicon ">2</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>19:04</strong>  Liga de Quito vence 2-1 a U. Católica y sigue líder del torneo <br> </p> </div></a> </li>  <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/522002-aucas-vence-por-2-0-a-el-nacional-en-chillogallo/" class="color_black"> <div class="cbp_tmicon ">3</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>Serie A | 17:34</strong>  Aucas vence por 2-0 a El Nacional en Chillogallo <br> </p> </div></a> </li>  <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/522001-el-bayern-munich-vence-al-lyon-y-se-cita-con-el-psg-en-la-final-de-la-champions/" class="color_black"> <div class="cbp_tmicon ">4</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>16:05</strong>  El Bayern Múnich vence al Lyon y se cita con el PSG en la final de la Champions <br> </p> </div></a> </li>  <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/522000-netflix-confirma-que-la-serie-mexicana-oscuro-deseo-tendra-segunda-temporada/" class="color_black"> <div class="cbp_tmicon ">5</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>15:24</strong>  Netflix confirma que la serie mexicana 'Oscuro deseo' tendrá segunda temporada <br> </p> </div></a> </li>  </ul> </div>
</div>
</div>
<div class="col-xs-12 margin_top padding_r_l_0 visible-xs visible-sm">
 <div class="col-xs-12 bg-white ">  <!-- <h4 class="text-left font_weight margin_bottom">Más de :</h4> -->  </div> </div>
<div class="col-xs-12 margin_top border_top_primary bg-white padding_10_20_10 visible-xs visible-sm">
<h4 class="text-left font_weight margin_top_10"> Más noticias</h4>
 <ul class="cbp_tmtimeline tab_panes">  <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/522004-emelec-vence-a-mushuc-runa-con-dos-goles-en-los-minutos-adicionales/" class="color_black"> <div class="cbp_tmicon ">1</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>Serie A | 21:13</strong>  Emelec vence a Mushuc Runa con dos goles en los minutos adicionales <br> </p> </div></a> </li>  <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/522003-liga-de-quito-vence-2-1-a-u-catolica-y-sigue-lider-del-torneo/" class="color_black"> <div class="cbp_tmicon ">2</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>19:04</strong>  Liga de Quito vence 2-1 a U. Católica y sigue líder del torneo <br> </p> </div></a> </li>  <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/522002-aucas-vence-por-2-0-a-el-nacional-en-chillogallo/" class="color_black"> <div class="cbp_tmicon ">3</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>Serie A | 17:34</strong>  Aucas vence por 2-0 a El Nacional en Chillogallo <br> </p> </div></a> </li>  <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/522001-el-bayern-munich-vence-al-lyon-y-se-cita-con-el-psg-en-la-final-de-la-champions/" class="color_black"> <div class="cbp_tmicon ">4</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>16:05</strong>  El Bayern Múnich vence al Lyon y se cita con el PSG en la final de la Champions <br> </p> </div></a> </li>  <li> <a href="https://www.eldiario.ec/noticias-manabi-ecuador/522000-netflix-confirma-que-la-serie-mexicana-oscuro-deseo-tendra-segunda-temporada/" class="color_black"> <div class="cbp_tmicon ">5</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>15:24</strong>  Netflix confirma que la serie mexicana 'Oscuro deseo' tendrá segunda temporada <br> </p> </div></a> </li>  </ul> </div>
<div class="col-xs-12 bg-white margin_top border_top_primary padding_r_l_10 padding_b_10 visible-xs visible-sm">
<div data-sitio=1 class="portada-impreso hidden"> <div class="bg-white padding_r_l_10 padding_b_10 impreso"> <h4 class="imp-title">Impreso | </h4> <a href="https://ediciones.eldiario.ec/edicion_impresa/impreso/" class="imp-link" target="_blank">  <img src="https://ediciones.eldiario.ec/admin/impresos/eldiario/2020-08-20/portada.jpg" class="img-responsive center-block imp-img" alt="Impreso" title="Impreso">  </a> <input type="hidden" id="portada-hidden" value="" /> <input type="hidden" id="portadafecha-hidden" value="" />  <div class="col-xs-12 col-sm-6 margin_top margin_bottom" > <div class="fb_reg fg-por" > <span> Compartir en <i class="flaticon-facebook55"></i> </span> </div> </div> <div class="col-xs-12 col-sm-6 margin_top margin_bottom" > <div class="tw_reg tw-por" > <span> Compartir en <i class="flaticon-logo95"></i> </span> </div> </div>  <div class="text-right margin_top_10">  <a href="https://ediciones.eldiario.ec/impreso/eldiario">ver más ediciones <i class="flaticon-arrow487"></i></a>  </div> </div> </div> </div>
</div>
</div>
<div class="hidden-xs hidden-sm hidden-md banner_120_600 margin_top_25 position_laterales_der">
<div id=div-gpt-ad-1466784583130-1 class=banner_160_600>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<!--<script type=text/javascript>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1466784583130-1")});</script>-->
</div>
</div>
</div>
</div>
 <footer class="row margin_top bg-white"> <div class="margin_laterales col-xs-12 "> <div class="visible-xs "> <div class="col-xs-12 margin_top"> <div class=" clearfix"> <a href="https://www.eldiario.ec/videos-manavision/"><img id="s**manavisio_" src="/img/manavisio_gray.png" class="img-mana img_hover" alt="Manavisión" title="Manavisión"></a> <a href="https://www.eldiario.ec/lamarea/"><img id="s**la_marea_" src="/img/la_marea_gray.png" class="img-marea img_hover" alt="La Marea" title="La Marea"></a> <!-- <a href="http://www.elrio.ec"><img id="s**el_rio_" src="/img/el_rio_gray.png" class="img-centro img_hover" alt="El Río" title="El Río"></a> --> <a href="https://www.eldiario.ec/centro/"><img id="s**centro_" src="/img/centro_gray.png" class="img-centro img_hover" alt="Diario Centro" title="Diario Centro"></a> <a href="https://www.eldiario.ec/radioamiga"><img id="s**amiga_" src="/img/amiga_gray.png" class="img-amiga img_hover" alt="Radio Amiga" title="Radio Amiga"></a> </div> </div> </div> <div class="col-xs-12"> <div class="col-xs-12 hidden-sm col-md-3 col-lg-3 col-llg-3 center-block"> <h3>EDIASA</h3> <ul class="margin_r_l_10_0"> <li><a href="/ediasa/eldiario-manabita-medios-ediasa" title="Desde El Diario Manabita a Medios Ediasa">Desde El Diario Manabita a Medios Ediasa</a></li> <li><a href="/ediasa/la-etica-del-periodista" title="La ética del periodista">La ética del periodista (Código Deentológico)</a></li> <li><a href="/ediasa/politica-editorial-ediasa" title="Política editorial">Política editorial</a></li> <!-- <li><a href="#fcontact" title="Contáctenos" data-toggle="modal" data-target="#fcontactus">Contáctenos</a></li> --> <li><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto" title="Contáctenos">Contáctenos</a></li> <li><a href="/ediasa/rendicion-cuentas-eldiario" title="Política editorial">Rendición de Cuentas</a></li> </ul> </div> <div class="col-xs-6 hidden-sm col-md-3 col-lg-3 col-llg-3 center-block"> <h3>Contacto</h3> <ul class="margin_r_l_10_0"> <li><a href="/ediasa/contactenos">Contactos Principales</a></li> <li>Av.Metropolitana Eloy Alfaro Km 1.5</li> <li>Portoviejo, Manabí 1301050</li> <li>Telefonos: +593 52-933777</li> <li><a href="mailto:redacc@eldiario.ec">redacc@eldiario.ec</a></li> </ul> </div> <div class="col-xs-12 visible-sm"> <div class="col-sm-6"> <h3>EDIASA</h3> <ul class="margin_r_l_10_0"> <li><a href="/ediasa/eldiario-manabita-medios-ediasa" title="Desde El Diario Manabita a Medios Ediasa">Desde El Diario Manabita a Medios Ediasa</a></li> <li><a href="/ediasa/la-etica-del-periodista" title="La ética del periodista">La ética del periodista (Código Deentológico)</a></li> <li><a href="/ediasa/politica-editorial-ediasa" title="Política editorial">Política editorial</a></li> <li><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto" title="Contáctenos">Contáctenos</a></li> <li><a href="/ediasa/rendicion-cuentas-eldiario" title="Política editorial">Rendición de Cuentas</a></li> </ul> </div> <div class="col-sm-6"> <h3>Contacto</h3> <ul class="margin_r_l_10_0"> <li><a href="/ediasa/contactenos">Contactos Principales</a></li> <li>Av.Metropolitana Eloy Alfaro Km 1.5</li> <li>Portoviejo, Manabí 1301050</li> <li>Telefonos: +593 52-933777</li> <li><a href="mailto:redacc@eldiario.ec">redacc@eldiario.ec</a></li> </ul> </div> </div> <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-llg-3"> <h3>Publicidad</h3> <ul class="margin_r_l_10_0"> <li><a href="/ediasa/publicidad">Contactos de Publicidad</a></li> <li><a href="/mediakit.pdf">Mediakit</a></li> </ul> <h3>Rectificación</h3> <!-- <button class="btn btn-info" data-toggle="modal" data-target="#frectify">Solicitar rectificación</button> --> <a class="btn btn-info" href="https://www.eldiario.ec/medios_ediasa/formularios/rectificacion">Solicitar rectificación</a> </div> <div class="hidden-xs col-sm-6 col-md-3 col-lg-3 col-llg-3"> <div class="col-xs-12 margin_top"> <a href="https://www.eldiario.ec/videos-manavision/"><img id="s**manavisio_" src="/img/manavisio_gray.png" class="img-mana img_hover pull-right" alt="Manavisión" title="Manavisión"></a> </div> <div class="col-xs-12 margin_top_10"> <a href="https://www.eldiario.ec/lamarea/"><img id="s**la_marea_" src="/img/la_marea_gray.png" class="img-marea img_hover pull-right" alt="La Marea" title="La Marea" ></a> </div> <!-- <div class="col-xs-12 margin_top_10"> <a href="http://www.elrio.ec"><img id="s**el_rio_" src="/img/el_rio_gray.png" class="img-centro img_hover pull-right" alt="El Río" title="El Río" ></a> </div> --> <div class="col-xs-12 margin_top_10"> <a href="https://www.eldiario.ec/centro/"><img id="s**centro_" src="/img/centro_gray.png" class="img-centro img_hover pull-right" alt="Diario Centro" title="Diario Centro"></a> </div> <div class="col-xs-12 margin_top_10"> <a href="https://www.eldiario.ec/radioamiga"><img id="s**amiga_" src="/img/amiga_gray.png" class="img-amiga img_hover pull-right" alt="Radio Amiga" title="Radio Amiga"></a> </div> </div> </div> <div class="col-xs-12"> <div class="margin_top col-xs-12 col-sm-6 col-md-8 col-lg-8 col-llg-8 padding_l_0" > <span >Miembros de: AEDEP | SIP | CCREA | AER</span> </div> <div class="margin_top col-xs-12 col-sm-6 col-md-4 col-lg-4 col-llg-4"> <img src="/img/ediasa.gif" class="img-responsive pull-right img-ediasa"> </div> </div> </div> </footer> <link href="/css/allsecond.css?1.0.0" rel="stylesheet" media="all"> <link href="/fonts/flaticon.min.css?1.0.3" rel="stylesheet" media="all"> <link href="/fonts/clasificados/flaticon9.css" rel="stylesheet" media="all"> <script type='text/javascript' src="/js/allpri.js?1.0.20"> </script> <script type="text/javascript" src="/js/common_ajax.min.js"></script> <!-- Index -->  <!-- Categoria -->  <!-- Deportes -->  <!-- estadisticas -->  <!-- Galeria -->  <!-- Noticia -->  <script type=text/javascript>var feii=$("#fecha-ip").val().split(" ");var ddd=feii[0].split("-");var hhh=feii[1].split(":");var diaa=ddd[2];var mmm=ddd[1]-1;var feac=new Date(ddd[0],mmm,diaa,hhh[0],hhh[1]);feac.setDate(feac.getDate()+1);var ff=new Date();if(ff<=feac){$.getJSON("https://ip-api.com/json/?callback=?",function(b){if(-1!=b.regionName.indexOf("Manabi")){var d=new Date;if(d.getHours()<13){var c=$("#cate-ip").val();if(6==c){$(".completa div:gt(1)").remove();var f=$(".completa").html();$(".completa").html(f+"<div class='div-alerta'>Estimado lector, acceda a la nota completa en nuestra <strong>Edición Impresa</strong></div>")}}}})}</script> <script type=text/javascript src=/js/noticia_eldiario.min.js?1.0.3></script> <script type=text/javascript>$(document).ready(function(){$("#owl-demo").lightSlider({item:2,adaptiveHeight:true,onSliderLoad:function(a){a.lightGallery({thumbnail:true,})},responsive:[{breakpoint:480,settings:{thumbItem:1,}}]})});</script> <script type=text/javascript>$(document).ready(function(){$("#owl-one-img").lightSlider({item:1,adaptiveHeight:true,onSliderLoad:function(a){a.lightGallery({thumbnail:true,})},responsive:[{breakpoint:480,settings:{thumbItem:1,}}]})});</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3285199865478860",enable_page_level_ads:true});</script> <!-- <script type=text/javascript>var m3_u=(location.protocol=="https:"?"https://ads.latinongroup.com/delivery/ajs.php":"https://ads.latinongroup.com/delivery/ajs.php");var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used){document.MAX_used=","}document.write("<script type='text/javascript' src='"+m3_u);document.write("?zoneid=272&container=contenido_nota");document.write("&amp;cb="+m3_r);if(document.MAX_used!=","){document.write("&amp;exclude="+document.MAX_used)}document.write(document.charset?"&amp;charset="+document.charset:(document.characterSet?"&amp;charset="+document.characterSet:""));document.write("&amp;loc="+escape(window.location));if(document.referrer){document.write("&amp;referer="+escape(document.referrer))}if(document.context){document.write("&context="+escape(document.context))}if(document.mmm_fo){document.write("&amp;mmm_fo=1")}document.write("'><\/script>");</script> <script type=text/javascript>var m3_u=(location.protocol=="https:"?"https://ads.latinongroup.com/delivery/ajs.php":"https://ads.latinongroup.com/delivery/ajs.php");var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used){document.MAX_used=","}document.write("<script type='text/javascript' src='"+m3_u);document.write("?zoneid=332&container=contenido_nota");document.write("&amp;cb="+m3_r);if(document.MAX_used!=","){document.write("&amp;exclude="+document.MAX_used)}document.write(document.charset?"&amp;charset="+document.charset:(document.characterSet?"&amp;charset="+document.characterSet:""));document.write("&amp;loc="+escape(window.location));if(document.referrer){document.write("&amp;referer="+escape(document.referrer))}if(document.context){document.write("&context="+escape(document.context))}if(document.mmm_fo){document.write("&amp;mmm_fo=1")}document.write("'><\/script>");</script> -->  <!-- Obituarios -->  <!-- Impreso -->  <!-- Temas -->  <script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=es"></script> <button class="btn btn-danger btn-lg btn-desplazar"><i class=flaticon-navigate3></i></button>
<script defer type=text/javascript>window._taboola=window._taboola||[];_taboola.push({flush:true});</script>

</body>
</html>
