<!DOCTYPE html>
<html lang=es>
 <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="language" content="spanish"> <meta name="language" content="ES"> <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" /> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->  <link rel="canonical" href="http://www.eldiario.ec/noticias-manabi-ecuador/502166-hallan-cuerpo-de-la-menor-que-desaparecio-en-el-rio-las-vahinas-en-el-carmen/" /> <meta name="cXenseParse:pageclass" content="article" /> <meta name="description" content="" /> <!-- DC Options --> <meta name="DC.date.issued" content="2019-05-15"> <!-- Open Graph --> <meta property="og:title" content="Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen | El Diario Ecuador"/> <meta name="cXenseParse:recs:shortTitle" content="Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen | El Diario Ecuador" /> <meta name="cXenseParse:recs:publishtime" content="2019-05-15T22:27:32+00:00" /> <meta name="cXenseParse:recs:articleid" content="502166" /> <meta name="cXenseParse:edi-categories" content="Crónica" /> <meta property="article:published_time" content="2019-05-15T22:27:32+00:00" /> <meta property="article:modified_time" content="2019-05-15T22:27:32+00:00" /> <!-- <meta property="article:author" content="url autor cuando lo implementemos" />--> <meta property="og:url" content="http://www.eldiario.ec/noticias-manabi-ecuador/502166-hallan-cuerpo-de-la-menor-que-desaparecio-en-el-rio-las-vahinas-en-el-carmen/"/> <meta property="og:image" content="http://i.eldiario.com.ec/fotos-manabi-ecuador/2019/05/20190515052732_menor-que-desaparecia-en-el-ra-o-la_tn1.jpg"/> <meta property="og:site_name" content="El Diario Ecuador"/> <meta property="og:description" content=""/>  <meta name="keywords" content="El Diario, Ecuador, Noticias, Farándula, Deportes">  <meta property="fb:pages" content="183918234251" /> <meta name="author" content="El Diario, Grupo Ediasa S.A."> <link rel="icon" href="../../favicon.ico"> <link rel="apple-touch-icon" href="../../favicon.ico"> <link href='../../favicon.ico' rel='apple-touch-icon' type='image/png'> <link href='../../favicon.ico' rel='apple-touch-icon' sizes='72x72'> <link href='../../favicon.ico' rel='apple-touch-icon' sizes='114x114'> <link href='../../favicon.ico' rel='apple-touch-startup-image'> <link href='../../favicon.ico' sizes='114x114' rel='apple-touch-icon-precomposed'> <link href='../../favicon.ico' sizes='72x72' rel='apple-touch-icon-precomposed'> <link href='../../favicon.ico' sizes='57x57' rel='apple-touch-icon-precomposed'>  <title>Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen | El Diario Ecuador</title>  <!-- Bootstrap core CSS --> <link async href="/css/all.css?1.0.18" rel="stylesheet" media="all"> <link href="/css/new-styles.min.css?1.0.3" rel="stylesheet" media="all"> <script type='text/javascript' src="/js/jquery-cookie.min.js?1.0.0"> </script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-238930-5', 'auto'); ga('send', 'pageview'); </script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1649062968679513'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1649062968679513&ev=PageView&noscript=1" /></noscript> <!-- End Facebook Pixel Code --> <script type="text/javascript">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</script> <script async src="https://apis.google.com/js/api:client.js"></script> <script async id="navegg" type="text/javascript" src="//tag.navdmp.com/tm41992.js"></script>  <!-- <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/embie-media-eldario/loader.js', 'tb_loader_script'); </script> -->  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/14940093/ElDiario1x1', [1, 1], 'div-gpt-ad-1542226711677-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script async type="text/javascript" src="//s.clickiocdn.com/t/pb203551.js"></script> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <!-- Trigger/Open The Modal --> <!-- <script type="text/javascript"> var str = location.pathname; if (screen.width <= 720) { window.location = "http://m.eldiario.ec"+str; } </script> --> </head> <body>

<style media="screen">
#owl-one-img{
  text-align: -webkit-center !important;
  text-align: -moz-center;
}
</style>

<input type=hidden id=hide-categoy-cookie value=6 />
<input type=hidden id=cate-ip value=6>
<input type=hidden id=fecha-ip value=2019-05-15 17:27:32>
<div class=container-fluid>
<div class="row"> <div class="hidden-xs hidden-sm col-md-12 margin_laterales"> <div class="row div_top"> <div class="hidden-xs hidden-sm col-md-8 col-lg-8 col-llg-8"> <div class="banner_728_90 pull-left"> <!-- /14940093/Eldiario_home_top_1_728x90 --> <div id='div-gpt-ad-1447433021363-14' class="bn_728_90"> <div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447433021363-14'); }); </script> </div> </div> </div> <div class="col-xs-12 col-sm-12 col-md-4"> <div class="div_logos_top"> <a href="http://www.eldiario.ec/videos-manavision/"><img id="f**manavisio_" src="/img/manavisio_gray.png" class="img-mana img_hover" alt="Manavisión" title="Manavisión"></a> <a href="http://www.eldiario.ec/lamarea/"><img id="f**la_marea_" src="/img/la_marea_gray.png" class="img-marea img_hover" alt="La Marea" title="La Marea"></a> <a href="http://www.eldiario.ec/centro/"><img id="f**centro_" src="/img/centro_gray.png" class="img-centro img_hover" alt="Diario Centro" title="Diario Centro"></a> <a href="http://www.elrio.ec"><img id="f**el_rio_" src="/img/el_rio_gray.png" class="img-centro img_hover" alt="El Río" title="El Río"></a> <a href="http://www.eldiario.ec/radioamiga"><img id="f**amiga_" src="/img/amiga_gray.png" class="img-amiga img_hover" alt="Radio Amiga" title="Radio Amiga"></a> </div> <div class="div_fechas text-right" > <span id="fecha_1" ></span> <span id="fecha_2" ></span> </div> </div> </div> </div> </div> <div class="row div_logos hidden-xs hidden-sm margin_laterales"> <div class="col-xs-12 padding_l_0"> <a href="/"><img src="../../img/logotipo.php" class="logo-principal img-responsive pull-left" alt="Logo ElDiario"></a> <div class="pull-right margin_top"> <div class="social redes_top"> <span id="weather" class="text-clima" ></span> <a href="https://www.facebook.com/eldiario.ecuador" class="quitar_underline"><i class='flaticon-facebook55' ></i></a> <a href="https://twitter.com/eldiarioec" class="quitar_underline"><i class='flaticon-logo95' ></i></a> <a href="https://www.instagram.com/eldiarioec/" class="quitar_underline"><i class="flaticon-socialmedia11"></i></a> <a href="http://feeds.feedburner.com/ElDiario" class="quitar_underline"><i class="flaticon-rss2"></i></a>  <div class="btn-group" role="group" aria-label=""> <div class="btn-group btn-group-justified" role="group" aria-label="..." style="width: 200px;"> <div class="btn-group" role="group"> <a style="padding-bottom: 6px;" href="https://www.eldiario.ec/medios_ediasa/usuarios/ingreso/1" class="btn btn-default">Ingrese</a> </div> <div class="btn-group" role="group"> <a style="padding-bottom: 6px;" href="https://www.eldiario.ec/medios_ediasa/usuarios/registro/1" class="btn btn-primary">Regístrese</a> </div> </div> </div> </span>  </div> <div class="div_clasi"> <a href="http://ediciones.eldiario.ec/edicion_impresa/pdf_viewer/pricing_page/1" class="txt-elementos" style="color:#1181C4"><strong>Comprar Suscripción</strong> <i class="glyphicon glyphicon-save-file"></i></a> <!-- <a href="/clasificados-ecuador/" class="txt-elementos">Clasificados <i class="flaticon-list33"></i></a> <a href="/obituarios-manabi/" class="txt-elementos">Obituarios <i class="flaticon-christian"></i></a> --> <a href="http://ediciones.eldiario.ec/eldiario" class="txt-elementos">Edición Impresa <i class="flaticon-newspaper11"></i></a> <a href="http://190.57.161.178:8080/WebFirmaElectro/ConsultarFacturas.jsp" target="_BLANK" class="color_black">Consulte su factura <i class="flaticon-login12"></i></a> </div> </div> </div> </div> <div class="row relative"> <div id="main-principal" class="margin_laterales col-xs-12"> <div class="row2"> <nav class="navbar navbar-inverse nav-div"> <div class="row visible-xs text-right div_movil_enlaces bg-white div-nav-top"> <!-- <a href="/clasificados-ecuador/" class="txt-elementos">Clasificados <i class="flaticon-list33"></i></a> --> <!-- <a href="/obituarios-manabi/" class="txt-elementos">Obituarios <i class="flaticon-christian"></i></a> --> <a href="http://ediciones.eldiario.ec/eldiario" class="txt-elementos3">Edición Impresa <i class="flaticon-newspaper11"></i></a> </div> <div class="navbar-header"> <span class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="true"> <span class="flaticonl-menu-1"></span> </span> <a href="https://www.eldiario.ec/medios_ediasa/usuarios/mi_cuenta/1"><span class="navbar-toggle reg-user"><span id="popbottom2" <i class="flaticonl-user"></i></span></span></a> <a href="/"> <img id="ico_log" src="http://www.eldiario.ec/img/logotipomovil.php" class="visible-xs visible-sm navbar-brand img-responsive" alt="logo ElDiario-móvil" style="height:56px;"></a> </div> <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"> <ul class="nav navbar-nav"> <li id="nav_home"><a href="/" class="text-uppercase text-white nav-home"><i class="flaticon-home4"></i></a></li> <li class="dropdown"> <a href="#" class="dropdown-toggle text-uppercase text-white" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><strong>Actualidad <span class="flaticon-arrow483"></span></strong></a> <ul class="dropdown-menu"> <li><a href="/manabi-ecuador/portoviejo">Portoviejo</a></li> <li><a href="/manabi-ecuador/manabi">Manabí</a></li> <li><a href="/manabi-ecuador/manta">Manta</a></li> <li><a href="/manabi-ecuador/chone">Chone</a></li> <li><a href="/manabi-ecuador/santo-domingo">Santo Domingo</a></li> <li><a href="/manabi-ecuador/ecuador">Ecuador</a></li> </ul> </li> <li id="nav_cronica"> <a href="/manabi-ecuador/cronica" id="nav_cronica_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Crónica</a> </li> <li id="nav_internacionales"> <a href="/manabi-ecuador/internacional " id="nav_internacionales_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Internacionales</a> </li> <li id="nav_deportes"> <a href="/manabi-ecuador/accion" id="nav_deportes_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Deportes</a> </li> <li id="nav_mundo"> <a href="/manabi-ecuador/mundocurioso" id="nav_mundo_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Insólito y virales</a> </li> <li id="nav_farandula"> <a href="/manabi-ecuador/tecno-ciencia " id="nav_farandula_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Tecno y ciencia</a> </li> <li id="nav_tendencia"> <a href="/manabi-ecuador/vida" id="nav_tendencia_a" class="text-uppercase text-white" role="button" aria-haspopup="true" aria-expanded="true">Tendencias</a> </li> <li class="dropdown"> <a href="/manabi-ecuador/otros" class="dropdown-toggle text-uppercase text-white" data-toggle="dropdown" role="button"><strong>Otros <span class="flaticon-arrow483"></span></strong></a> <ul class="dropdown-menu"> <li><a href="/manabi-ecuador/culturayespectaculos">Cultura</a></li> <li><a href="/manabi-ecuador/farandula">Farándula</a></li> <li><a href="http://www.eldiario.ec/manabi-ecuador/opinion">Opinión</a></li> <li><a href="http://www.eldiario.ec/galeria-fotos/">Galería</a></li> </ul> </li> <li class="dropdown"> <a href="#" class="dropdown-toggle text-uppercase text-white" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><strong>Especiales <span class="flaticon-arrow483"></span></strong></a> <ul class="dropdown-menu"> <li><a href="http://www.eldiario.ec/especial/disfruta-de-manab%C3%AD/index.html">Carnaval 2018</a></li> <li><a href="http://www.eldiario.ec/especial/parque-las-vegas/">Las Vegas inauguración</a></li> <li><a href="http://www.eldiario.ec/especial/voto-2018/">Consulta Popular 2018</a></li> <li><a href="http://www.eldiario.ec/especial/ecos-del-2017/">Ecos del 2017</a></li> <li><a href="http://www.eldiario.ec/especial/pedro-zambrano-izaguirre-legado/index.html">Pedro Zambrano Izaguirre y su legado</a></li> <li><a href="http://www.eldiario.ec/especial/delfin-finalista-2017/">Delfín no deja de soñar</a></li> <li><a href="http://www.eldiario.ec/especial/la_rotonda/">La Rotonda inauguración</a></li> <li><a href="http://www.eldiario.ec/especial/delfin-campeonato-serie-a-2017/">Delfín SC va por la Copa</a></li> <li><a href="http://www.eldiario.ec/especial/Rafael-Correa-una-decada-en-el-poder/">Rafaél Correa una década en el poder</a></li> <li><a href="http://www.eldiario.ec/especial/365dias-Terremoto-Ecuador/">365 días del Terremoto en Ecuador</a></li> <li><a href="http://www.eldiario.ec/especial/100dias-Terremoto-Ecuador/">100 días del Terremoto en Ecuador</a></li> <li><a href="http://www.eldiario.ec/especial/16A/">16A</a></li> <li><a href="http://www.eldiario.ec/especial/DiaDiscapacidad/index.html">Día de la Discapacidad</a></li> <li><a href="http://www.eldiario.ec/especial/16A:una-mirada-a-fondo/index.php">Investigando el 16A</a></li> </ul> </li> </ul> <ul class="bg-white visible-xs visible-sm nav navbar-nav padding_5"> <li> <a href="http://www.eldiario.ec/videos-manavision/" class="pull-left"><img id="manavisio_" src="http://www.eldiario.ec/img/manavisio_gray.png" class="img-mana img_hover" alt="Manavisión" title="Manavisión"></a> <a href="http://www.eldiario.ec/lamarea/" class="pull-left"><img id="la_marea_" src="http://www.eldiario.ec/img/la_marea_gray.png" class="img-marea img_hover" alt="La Marea" title="La Marea"></a> <a href="http://www.eldiario.ec/centro/" class="pull-left"><img id="centro_" src="http://www.eldiario.ec/img/centro_gray.png" class="img-centro img_hover" alt="Diario Centro" title="Diario Centro"></a> <a href="http://www.elrio.ec" class="pull-left"><img id="el_rio_" src="http://www.eldiario.ec/img/el_rio_gray.png" class="img-centro img_hover" alt="El Río" title="El Río"></a> <a href="http://www.eldiario.ec/radioamiga" class="pull-left"><img id="amiga_" src="http://www.eldiario.ec/img/amiga_gray.png" class="img-amiga img_hover" alt="Radio Amiga" title="Radio Amiga" ></a> </li> </ul> </div> <!-- REDES SOCIALES --> <div class="col-xs-12 visible-xs visible-sm bg-white"> <div class="col-xs-12 redes-noticia text-center"> <a href="whatsapp://send?text=El Diario: Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen – http://www.eldiario.ec/noticias-manabi-ecuador/502166-hallan-cuerpo-de-la-menor-que-desaparecio-en-el-rio-las-vahinas-en-el-carmen/" class="quitar_underline" data-action="share/whatsapp/share"><i class='flaticon-whatsapp2 what'></i></a> <i class="flaticon-logo95 twi tw" title="http://www.eldiario.ec/noticias-manabi-ecuador/502166-hallan-cuerpo-de-la-menor-que-desaparecio-en-el-rio-las-vahinas-en-el-carmen/****eldiario.ec :: Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen"></i> <i class="flaticon-facebook55 face fb" title="http://www.eldiario.ec/noticias-manabi-ecuador/502166-hallan-cuerpo-de-la-menor-que-desaparecio-en-el-rio-las-vahinas-en-el-carmen/"></i> </div> </div> </nav> <div class="row visible-sm margin_movil text-right div_movil_enlaces font_tablet"> <!-- <a href="/clasificados-ecuador/" class="txt-elementos">Clasificados <i class="flaticon-list33"></i></a> <a href="/obituarios-manabi/" class="txt-elementos">Obituarios <i class="flaticon-christian"></i></a> --> <a href="http://ediciones.eldiario.ec/eldiario" class="txt-elementos">Edición Impresa <i class="flaticon-newspaper11"></i></a> <a href="http://190.57.161.186:8080/WebFirmaElectro/ConsultarFacturas.jsp" target="_BLANK" class="txt-elementos3">Consulte su factura <i class="flaticon-login12"></i></a> </div> <div class="visible-xs margin_top_res2 row padding_r_l_10"> <form action="/buscador" id="cse-search-box" class="margin_top_40"> <fieldset> <input type="hidden" name="cx" value="partner-pub-3285199865478860:5063895687"> <input type="hidden" name="cof" value="FORID:10"> <input type="hidden" name="ie" value="UTF-8"> <div class="input-group"> <input type="text" class="form-control text_buscar txt-field" name="q" style="border: 1px solid rgb(126, 157, 185); padding: 2px; background: url(&quot;https://www.google.com/cse/static/es/google_custom_search_watermark.gif&quot;) left center no-repeat rgb(255, 255, 255);"> <span class="input-group-btn"> <button class="btn btn-primary btn_buscar btn-search" type="submit" name="sa" value="Search"><i class="flaticon-magnifying47"></i></button> </span> </div> </fieldset> <input name="siteurl" type="hidden" value="www.eldiario.ec/noticias-manabi-ecuador/426917-el-agua-no-da-tregua-en-las-zonas-rurales-de-manabi/"><input name="ref" type="hidden" value="www.eldiario.ec/"><input name="ss" type="hidden" value=""></form> </div> <div class="visible-sm row"> <div class="col-sm-12 margin_top_30"> <form action="/buscador" id="cse-search-box"> <fieldset> <input type="hidden" name="cx" value="partner-pub-3285199865478860:5063895687"> <input type="hidden" name="cof" value="FORID:10"> <input type="hidden" name="ie" value="UTF-8"> <div class="input-group"> <input type="text" class="form-control text_buscar txt-field" name="q"> <span class="input-group-btn"> <button class="btn btn-primary btn_buscar btn-search" type="submit" name="sa" value="Search"><i class="flaticon-magnifying47"></i></button> </span> </div> </fieldset> </form> </div> </div> <div align="center" class="hidden-xs hidden-sm hidden-sm row" > <!-- Prominents --> <div class="col-xs-12 bg-white" style="padding:5px">  <span style="padding-right:20px;padding-left:20px"> <a href="http://www.eldiario.ec/temas/Invierno-lluvias-Manabí2019/" class="">Invierno y lluvias en Manabí 2019</a> </span>  |  <span style="padding-right:20px;padding-left:20px"> <a href="http://www.eldiario.ec/temas/Subsidio del Combustible/" class="">Subsidio del Combustible</a> </span>  |  <span style="padding-right:20px;padding-left:20px"> <a href="http://www.eldiario.ec/temas/Crisis-Venezuela/" class="">Crisis en Venezuela</a> </span>  </div> <!-- --> </div> </div> </div> </div> <div class="modal fade" data-backdrop="static" data-keyboard="false" tabindex="-1" id="miModal" role="dialog"> <div class="modal-dialog modal-lg" role="document"> <div class="modal-content"> <style> #popuptop{ padding-left: 7px; padding-right: 7px; padding-top: 7px; margin-bottom: 0px; padding-bottom: 0px; } div.botones{ text-align: right; padding-bottom: 0px; padding-top: 0px; padding-right: 0px; margin-bottom: 15px; margin-right: 7px; margin-top: 0px; bottom: 0px; } } /* button.btn-success{ color: #5cb85c; border-color: #5cb85c; } */ </style> <!-- <div id="popuptop" align="center" class="modal-body"> <a href="https://www.bcmanabi.com/" target="_blank" ><img style="width:900px; height: 100%;" src="https://www.eldiario.ec/img/popupbancocomercialdemanabi900x430.png" class="img img-responsive"alt=""></a> <div style="text-align: right" class="botones"> <br> <button type="button" class="btn btn-success" style="background-color: #5cb85c; border-color: #5cb85c" onclick="window.open('https://www.bcmanabi.com/');">Conoce más</button> <button type="button" class="btn btn-secondary" data-dismiss="modal">Cerrar</button> </div> </div> --> <!-- <div align="center" class="modal-body"> <a href="https://www.eldiario.ec/medios_ediasa/usuarios/registro/1"><img src="https://www.eldiario.ec/img/BANNER-FACEBOOK.png" class="img img-responsive"alt=""></a> <div style="text-align: right" class=""> <br> <button type="button" class="btn btn-success" style="background-color: #1181C4; border-color: #1181C4" onclick="location.href='http://www.eldiario.ec/medios_ediasa/usuarios/ingreso/1' ">Ya tengo cuenta, Ingresar</button> <button type="button" class="btn btn-secondary" data-dismiss="modal">Ahora no</button> </div> </div> --> </div> </div> </div> <!-- <script type="text/javascript"> $(window).load(function(){ $('#miModal').modal('show'); }); </script> --> <!--  --> <!-- <div class="row margin_laterales"> <a href="http://www.eldiario.ec/especial/delfin-campeonato-serie-a-2017/" class="clearfix"> <div class="col-xs-12 margin_top relative padding_r_l_0"> <img src="http://www.eldiario.ec/img/delfin-back-compressor.jpg" class="img_ver position_banner" style="position: absolute;height: 75px;object-fit: inherit;"> <div class=" "> <div class="col-xs-12 padding_r_l_0"> <img src="http://www.eldiario.ec/img/delfin-left-compressor.png" class="img-ba-te2" style="height: 75px;margin-top:0px"> <img src="http://www.eldiario.ec/img/delfin-right-compressor.png" class="img-ba-te2 pull-right hidden-xs" style="height: 75px;margin-top:0px;margin-right: 0px;"> </div> </div> </div> </a> </div> --> 

<!-- codigo de latinOn  -->
<script type='text/javascript'><!--//<![CDATA[
  if (screen.width<1024)
//
  else
     if (screen.width>1280)
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=332");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<!-- codigo de latinOn  -->
<div class="row relative">
<div class="hidden-xs hidden-sm hidden-md banner_120_600 margin_top_25 position_laterales_izq">
<div id=div-gpt-ad-1466784583130-0 class=banner_160_600>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script type=text/javascript>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1466784583130-0")});</script>
</div>
</div>
<div id=main-principal class="margin_laterales col-xs-12">
<div class=row2>
<div class="margin_top_25 relative">
<span class=actualizado>Actualizado hace: <strong class=text-danger> 17 minutos</strong></span>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 margin_bottom text-titulo-deportes b_6">
<strong class="text-uppercase pull-left">Crónica</strong>
<a class="hidden-xs btn-ver-mas-cate" href=/manabi-ecuador/cronica>más noticias de Crónica <i class=flaticon-arrow487></i></a>
<a class="visible-xs btn-ver-mas-cate" href=/manabi-ecuador/cronica>más noticias <i class=flaticon-arrow487></i></a>
</div>


<div class="visible-xs col-xs-12 padding_r_l_0 margin_bottom">
<div class="bn_320_50 center-block">
<!-- /14940093/Eldiario_Movil_Noticia_1_320x50 -->
<div id='div-gpt-ad-1478026825288-0' style='height:50px; width:320px;'>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478026825288-0'); });</script>
</div>
</div>
</div>
<div class="lateral-izquierdo-centro3 margin_top">
<div class="col-xs-12 padding_r_l_0">

<head> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/14940093/VideoOutstream1x1', [1, 1], 'div-gpt-ad-1542291076970-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> </head>  <div class="col-xs-12 padding_r_l_0" id="base-div"> <div class="bg-white padding_15">  <strong><i class="flaticon-play106 color_6"></i> El Carmen</strong> <br />  <span class="text-noticia margin_bottom_10">Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen</span>  <div class="div-img-principal margin_top_10"> <div class="img_zoom2"> <a href="http://i.eldiario.com.ec/fotos-manabi-ecuador/2019/05/20190515052732_menor-que-desaparecia-en-el-ra-o-la.jpg"> <img src="http://i.eldiario.com.ec/fotos-manabi-ecuador/2019/05/20190515052732_menor-que-desaparecia-en-el-ra-o-la_tn0.jpg" alt="Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen" title="Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen" class="img_zoom img-noticia" /> <i class="flaticon-magnifying47 icon_galeria_search"></i> </a> </div> <div class="div-pie-foto" style="border:none">  </div> </div>  <div class="col-xs-12 padding_r_l_0 margin_bottom_10 margin_top_10"> <p style="font-weight: bold"></p> </div> <div class="col-xs-12 visible-xs visible-sm redes-noticia border_top_1px_"> <span class="fecha-noticia">Miércoles 15 Mayo 2019 | 17:27</span> <!-- <a href="javascript:window.print()"><i class="flaticon-studio15 pull-right print"></i></a> <a href="whatsapp://send?text=El Diario: Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen – http://www.eldiario.ec/noticias-manabi-ecuador/502166-hallan-cuerpo-de-la-menor-que-desaparecio-en-el-rio-las-vahinas-en-el-carmen/" class="quitar_underline pull-right" data-action="share/whatsapp/share"><i class='flaticon-whatsapp2 what'></i></a> <i class="flaticon-logo95 twi pull-right tw" title="http://www.eldiario.ec/noticias-manabi-ecuador/502166-hallan-cuerpo-de-la-menor-que-desaparecio-en-el-rio-las-vahinas-en-el-carmen/****eldiario.ec :: Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen"></i> <i class="flaticon-facebook55 face pull-right fb" title="http://www.eldiario.ec/noticias-manabi-ecuador/502166-hallan-cuerpo-de-la-menor-que-desaparecio-en-el-rio-las-vahinas-en-el-carmen/"></i> --> </div> <div class="col-xs-12 hidden-xs hidden-sm redes-noticia border_top_1px_"> <span class="fecha-noticia">Miércoles 15 Mayo 2019 | 17:27</span> <br class="visible-xs"> <a href="javascript:window.print()"><i class="flaticon-studio15 pull-right print"></i></a> <i class="flaticon-logo95 twi pull-right tw" title="http://www.eldiario.ec/noticias-manabi-ecuador/502166-hallan-cuerpo-de-la-menor-que-desaparecio-en-el-rio-las-vahinas-en-el-carmen/****eldiario.ec :: Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen"></i> <i class="flaticon-facebook55 face pull-right fb" title="http://www.eldiario.ec/noticias-manabi-ecuador/502166-hallan-cuerpo-de-la-menor-que-desaparecio-en-el-rio-las-vahinas-en-el-carmen/"></i> </div> <div class="visible-xs col-xs-12 padding_r_l_0 margin_top"> <div class="bn_320_100 center-block"> <!-- /14940093/VideoOutstream1x1 --> <div id='div-gpt-ad-1542291076970-0' style='height:1px; width:1px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542291076970-0'); }); </script> </div> <!-- /14940093/VideoOutstream1x1 --> <!-- /14940093/Eldiario_Movil_Noticia_1_320x100 --> <div id='div-gpt-ad-1478017067530-0' style='height:100px; width:320px;'> <div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478017067530-0'); });</script> </div> </div> </div> <div class="row">  <div class="col-xs-12 contenido_nota">  <br/> <div>Aproximadamente a las 11h00 de hoy, mi&eacute;rcoles 15 de mayo de 2019, fue hallado el cuerpo sin vida de Jenifer Fernanda Marcillo Chila de 3 a&ntilde;os 11 meses de edad, inform&oacute; la Polic&iacute;a.&nbsp;</div>
<div>La menor desapareci&oacute; el &uacute;ltimo domingo cerca de las 17h00, en en la parroquia rural de Wilfrido Loor Moreira&nbsp; (Maicito), de El Carmen, y fue encontrado est&aacute; ma&ntilde;ana a unos 6 kil&oacute;metros de donde la vieron por &uacute;ltima vez.</div><div class="row visible-xs"><div class="col-xs-12 padding_r_l_0">
                    <div class="banner_300_250 margin_top center-block" >
                        <div id="div-gpt-ad-1478029277671-0" style="height:250px; width:300px;">
												<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
                        <script>
                        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478029277671-0"); });
                        </script>
                        </div>
                    </div>
                    </div></div>
<div>El hallazgo lo hicieron familiares de la menor.</div>
<div><em><strong>Conozca m&aacute;s detalles este jueves en nuestra edici&oacute;n impresa.</strong></em></div> </div> <div class="col-xs-12 col-sm-6"> <h5 class="fb btn-facebook" title="http://www.eldiario.ec/noticias-manabi-ecuador/502166-hallan-cuerpo-de-la-menor-que-desaparecio-en-el-rio-las-vahinas-en-el-carmen/"><i class="flaticon-facebook55 pull-left"></i> <span class="pull-right">Compartir en Facebook</span></h5> </div> <div class="col-xs-12 col-sm-6"> <h5 class="tw btn-twitter" title="http://www.eldiario.ec/noticias-manabi-ecuador/502166-hallan-cuerpo-de-la-menor-que-desaparecio-en-el-rio-las-vahinas-en-el-carmen/****eldiario.ec :: Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen"><i class="flaticon-logo95 pull-left"></i> <span class="pull-right">Compartir en Twitter</span></h5> </div> <div class="col-xs-12"> <div class="col-xs-12 padding_r_l_0 div_emotion border_top_1px_" data-status="noset"> <ul class="text-left ul_emoticon margin_top_10"> <li class="margin_top_10"><span class="first-emo">¿Qué te pareció la noticia?</span></li> <li class="e_bueno caritas" data-id="502166" data-face="buena"><i class="flaticon-happy47"> </i>Buena</li> <li class="e_regular caritas" data-id="502166" data-face="regular"><i class="flaticon-emoticon11"> </i>Regular</li> <li class="e_malo caritas" data-id="502166" data-face="mala"><i class="flaticon-sad39"> </i>Mala</li> </ul> </div>  <div class="col-xs-12 padding_r_l_0 margin_top_10 border_top_1px_"> <div class="visible-xs col-xs-12 padding_r_l_0 margin_top margin_bottom"> <div class="center-block bn_320"> <!-- <div id='div-gpt-ad-1464189534903-0' style='height:50px;width:320px'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1464189534903-0")});</script> </div> --> <!-- /14940093/Eldiario_Movil_Noticia_2_320x50 --> <div id='div-gpt-ad-1478026898831-0' style='height:50px; width:320px;'> <div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478026898831-0'); });</script> </div> </div> </div> <!-- bloque de recoemdadas para ti horizontal <h4 class="text-left font_weight margin_top">Recomendadas para ti: </h4> <div id="cx_cbba2f604fb142c4b8c3553652a8c9f3d65495c6" style="display:none"></div> <script type="text/javascript">var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["insertWidget",{widgetId:"cbba2f604fb142c4b8c3553652a8c9f3d65495c6",insertBeforeElementId:"cx_cbba2f604fb142c4b8c3553652a8c9f3d65495c6",width:"100%",height:"auto",renderTemplateUrl:"auto"}]);(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");</script>--> </div> </div> </div> </div> </div> 

<div class="hidden-xs hidden-sm col-xs-6 margin_bottom padding_r_l_0 margin_top">

<div class="bn_320_100 center-block">
<!-- /14940093/Eldiario_Noticia_1_320x100 -->
<div id='div-gpt-ad-1478036150418-0' style='height:100px; width:320px;'>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478036150418-0'); });</script>
</div>
</div>
</div>
<div class="hidden-xs hidden-sm col-xs-6 margin_bottom padding_r_l_0 margin_top">
<div class="bn_320_100 center-block">
<!-- /14940093/Eldiario_Noticia_2_320x100 -->
<div id='div-gpt-ad-1478036311021-0' style='height:100px; width:320px;'>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478036311021-0'); });</script>
</div>
</div>
</div>

<!-- TABOOLA -->

</div>
</div>
<div class="col-xs-12 visible-xs visible-sm padding_r_l_0">
<div class="banner_300_250 margin_top center-block">
<div id='div-gpt-ad-1478029277671-0' style='height:280px; width:336px;'>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203551']=__lxGc__['s']['_203551']||{'b':{}})['b']['_609493']={'i':__lxGc__.b++};
</script>
</div>
</div>
</div>
<!-- FIN TABOOLA -->

<!-- newsletter-->
<div class="hidden-xs hidden-sm lateral-derecho2 padding_r">



<div class="lateral-derecho2 div-bus margin_bottom">
<form action="/buscador" id="cse-search-box">
<fieldset>
<input type="hidden" name="cx" value="partner-pub-3285199865478860:5063895687" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<div class="input-group  ">
<input  type="text" class="form-control text_buscar txt-field" name="q" placeholder="buscar">
<span class="input-group-btn">
<button  class="btn btn-primary btn_buscar btn-search" type="submit" name="sa" value="Search"><i class="flaticon-magnifying47"></i></button>
</span>
</div>
</fieldset>
</form>
</div><!-- /input-group -->

<div class="col-xs-12 padding_r_l_0 banner_300_250 margin_top_0">
<div id=div-gpt-ad-1470231197588-0 class="bn_300_250 center-block">
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1470231197588-0")});</script>
</div>
</div>
<!--<div class="col-xs-12 border_top_6 bg-white padding_10 margin_top_20">
  
</div>-->


<!-- newsletter mobile -->
<!-- recomendadas -->
<div class="col-xs-12 border_top_6 bg-white padding_10 margin_top_20">
   <h4 class="text-left font_weight"> Recomendadas para ti</h4> <div class="tab-content bg-white" style="height: 750px; overflow-y: scroll;">  <div role="tabpanel" id="inter_1" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="http://www.eldiario.ec/noticias-manabi-ecuador/502045-dos-ninas-huerfanas-necesitan-ayuda/"> <div class="bg-black2"></div>  <img src="http://i.eldiario.com.ec/fotos-manabi-ecuador/2019/05/20190514110000_dos-nia-as-hua-rfanas-necesitan-ayu_tn1.jpg" class="img_interesante rlative" alt="Dos niñas huérfanas necesitan ayuda" title="Dos niñas huérfanas necesitan ayuda" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">Dos niñas huérfanas necesitan ayuda</p> <p></p> </div> </a> </div>  <div role="tabpanel" id="inter_2" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="http://www.eldiario.ec/noticias-manabi-ecuador/502126-bebe-de-cuatro-meses-tomo-veneno-en-vez-de-leche/"> <div class="bg-black2"></div>  <img src="http://i.eldiario.com.ec/fotos-manabi-ecuador/2019/05/20190515110000_veneno-en-vez-de-leche_tn1.jpg" class="img_interesante rlative" alt="Bebé de cuatro meses tomó veneno en vez de leche" title="Bebé de cuatro meses tomó veneno en vez de leche" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">Bebé de cuatro meses tomó veneno en vez de leche</p> <p></p> </div> </a> </div>  <div role="tabpanel" id="inter_3" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="http://www.eldiario.ec/noticias-manabi-ecuador/502166-hallan-cuerpo-de-la-menor-que-desaparecio-en-el-rio-las-vahinas-en-el-carmen/"> <div class="bg-black2"></div>  <img src="http://i.eldiario.com.ec/fotos-manabi-ecuador/2019/05/20190515052732_menor-que-desaparecia-en-el-ra-o-la_tn1.jpg" class="img_interesante rlative" alt="Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen" title="Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">Hallan cuerpo de la menor que desapareció en el río Las Vahinas, en El Carmen</p> <p></p> </div> </a> </div>  <div role="tabpanel" id="inter_4" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="http://www.eldiario.ec/noticias-manabi-ecuador/502051-detienen-al-presunto-autor-de-un-asesinato/"> <div class="bg-black2"></div>  <img src="http://i.eldiario.com.ec/fotos-manabi-ecuador/2019/05/20190514110000_detienen-al-presunto-autor-de-un-as_tn1.jpg" class="img_interesante rlative" alt="Detienen al presunto autor de un asesinato" title="Detienen al presunto autor de un asesinato" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">Detienen al presunto autor de un asesinato</p> <p></p> </div> </a> </div>  <div role="tabpanel" id="inter_5" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="http://www.eldiario.ec/noticias-manabi-ecuador/502111-julio-cesar-trujillo-es-ingresado-de-emergencia-a-un-hospital-de-quito/"> <div class="bg-black2"></div>  <img src="http://i.eldiario.com.ec/fotos-manabi-ecuador/2019/05/20190514083947_julio-ca-sar-trujillo-es-hospitaliz_tn1.jpeg" class="img_interesante rlative" alt="Julio César Trujillo es ingresado de emergencia a un hospital de Quito" title="Julio César Trujillo es ingresado de emergencia a un hospital de Quito" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">Julio César Trujillo es ingresado de emergencia a un hospital de Quito</p> <p></p> </div> </a> </div>  <div role="tabpanel" id="inter_6" class="tab-pane active col-xs-12 div_interesante padding_r_l_0" style="height: 250px;margin: 5px 0px 5px;"> <a class="color_black clearfix" href="http://www.eldiario.ec/noticias-manabi-ecuador/502157-buscan-a-testigos-de-empujon-a-un-anciano-para-que-cayera-de-un-bus-y-que-le-causo-la-muerte/"> <div class="bg-black2"></div>  <img src="http://i.eldiario.com.ec/fotos-manabi-ecuador/2019/05/20190515015109_buscan-a-testigos-de-empuja-n-a-un-_tn1.png" class="img_interesante rlative" alt="Buscan a testigos de empujón a un anciano para que cayera de un bus y que le causó la muerte" title="Buscan a testigos de empujón a un anciano para que cayera de un bus y que le causó la muerte" style="height: 250px;" />  <div class="txt-big bg-gradient"> <p class="txt-big4">Buscan a testigos de empujón a un anciano para que cayera de un bus y que le causó la muerte</p> <p></p> </div> </a> </div>  </div> </div>
<!--  -->

<div class="col-xs-12 padding_r_l_0 banner_300_250 margin_top" id=div-2>
<div id=div-gpt-ad-1470231197588-1 class="bn_300_250 center-block">
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<!--<script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1470231197588-1")});</script>-->
</div>
</div>
<div class="col-xs-12 margin_top border_top_6 bg-white padding_10_20_10" id=div-2>
<h4 class="text-left font_weight margin_top_10"> AHORA</h4>
 <ul class="cbp_tmtimeline tab_panes">  <li> <a href="http://www.eldiario.ec/noticias-manabi-ecuador/502224-juez-declara-que-cancion-de-carlos-vives-y-shakira-la-bicicleta-no-es-plagio/" class="color_black"> <div class="cbp_tmicon ">1</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>Música | 14:03</strong>  Juez declara que canción de Carlos Vives y Shakira, ''La Bicicleta", no es plagio <br> </p> </div></a> </li>  <li> <a href="http://www.eldiario.ec/noticias-manabi-ecuador/502223-un-87-de-venezolanos-en-ecuador-cobra-menos-del-salario-minimo-segun-oim/" class="color_black"> <div class="cbp_tmicon ">2</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>Migración | 13:36</strong>  Un 87 % de venezolanos en Ecuador cobra menos del salario mínimo, según OIM <br> </p> </div></a> </li>  <li> <a href="http://www.eldiario.ec/noticias-manabi-ecuador/502167-nicolas-es-futbolista-ingeniero-y-licenciado-me-toco-hacer-tareas-en-el-bus/" class="color_black"> <div class="cbp_tmicon ">3</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>Figura | 12:44</strong>  Nicolás es futbolista, ingeniero y licenciado: “Me tocó hacer tareas en el bus” <br> </p> </div></a> </li>  <li> <a href="http://www.eldiario.ec/noticias-manabi-ecuador/502215-jefferson-intriago-firmo-por-cuatro-anos-con-tigres-y-estara-en-lduq-hasta-junio/" class="color_black"> <div class="cbp_tmicon ">4</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>11:24</strong>  Jefferson Intriago firmó por cuatro años con Tigres y estará en LDUQ hasta junio <br> </p> </div></a> </li>  <li> <a href="http://www.eldiario.ec/noticias-manabi-ecuador/502214-barcelona-y-mineros-se-enfrentan-hoy-en-el-monumental-por-la-copa-ecuador/" class="color_black"> <div class="cbp_tmicon ">5</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>11:01</strong>  Barcelona y Mineros se enfrentan hoy en el Monumental por la Copa Ecuador <br> </p> </div></a> </li>  </ul> </div>
</div>
</div>
<div class="col-xs-12 margin_top padding_r_l_0 visible-xs visible-sm">
 <div class="col-xs-12 bg-white ">  <!-- <h4 class="text-left font_weight margin_bottom">Más de Crónica:</h4> -->  </div> </div>
<div class="col-xs-12 margin_top border_top_primary bg-white padding_10_20_10 visible-xs visible-sm">
<h4 class="text-left font_weight margin_top_10"> Más noticias</h4>
 <ul class="cbp_tmtimeline tab_panes">  <li> <a href="http://www.eldiario.ec/noticias-manabi-ecuador/502224-juez-declara-que-cancion-de-carlos-vives-y-shakira-la-bicicleta-no-es-plagio/" class="color_black"> <div class="cbp_tmicon ">1</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>Música | 14:03</strong>  Juez declara que canción de Carlos Vives y Shakira, ''La Bicicleta", no es plagio <br> </p> </div></a> </li>  <li> <a href="http://www.eldiario.ec/noticias-manabi-ecuador/502223-un-87-de-venezolanos-en-ecuador-cobra-menos-del-salario-minimo-segun-oim/" class="color_black"> <div class="cbp_tmicon ">2</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>Migración | 13:36</strong>  Un 87 % de venezolanos en Ecuador cobra menos del salario mínimo, según OIM <br> </p> </div></a> </li>  <li> <a href="http://www.eldiario.ec/noticias-manabi-ecuador/502167-nicolas-es-futbolista-ingeniero-y-licenciado-me-toco-hacer-tareas-en-el-bus/" class="color_black"> <div class="cbp_tmicon ">3</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>Figura | 12:44</strong>  Nicolás es futbolista, ingeniero y licenciado: “Me tocó hacer tareas en el bus” <br> </p> </div></a> </li>  <li> <a href="http://www.eldiario.ec/noticias-manabi-ecuador/502215-jefferson-intriago-firmo-por-cuatro-anos-con-tigres-y-estara-en-lduq-hasta-junio/" class="color_black"> <div class="cbp_tmicon ">4</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>11:24</strong>  Jefferson Intriago firmó por cuatro años con Tigres y estará en LDUQ hasta junio <br> </p> </div></a> </li>  <li> <a href="http://www.eldiario.ec/noticias-manabi-ecuador/502214-barcelona-y-mineros-se-enfrentan-hoy-en-el-monumental-por-la-copa-ecuador/" class="color_black"> <div class="cbp_tmicon ">5</div> <div class="cbp_tmlabel tab_tmlabel"> <p>  <strong>11:01</strong>  Barcelona y Mineros se enfrentan hoy en el Monumental por la Copa Ecuador <br> </p> </div></a> </li>  </ul> </div>
<div class="col-xs-12 bg-white margin_top border_top_primary padding_r_l_10 padding_b_10 visible-xs visible-sm">
<div data-sitio=1 class="portada-impreso hidden"> <div class="bg-white padding_r_l_10 padding_b_10 impreso"> <h4 class="imp-title">Impreso | </h4> <a href="http://ediciones.eldiario.ec/edicion_impresa/impreso/" class="imp-link" target="_blank">  <img src="http://ediciones.eldiario.ec/admin/impresos/eldiario//portada.jpg" class="img-responsive center-block imp-img" alt="Impreso" title="Impreso">  </a> <input type="hidden" id="portada-hidden" value="" /> <input type="hidden" id="portadafecha-hidden" value="" />  <div class="col-xs-12 col-sm-6 margin_top margin_bottom" > <div class="fb_reg fg-por" > <span> Compartir en <i class="flaticon-facebook55"></i> </span> </div> </div> <div class="col-xs-12 col-sm-6 margin_top margin_bottom" > <div class="tw_reg tw-por" > <span> Compartir en <i class="flaticon-logo95"></i> </span> </div> </div>  <div class="text-right margin_top_10">  <a href="http://ediciones.eldiario.ec/eldiario">ver más ediciones <i class="flaticon-arrow487"></i></a>  </div> </div> </div> </div>
</div>
</div>
<div class="hidden-xs hidden-sm hidden-md banner_120_600 margin_top_25 position_laterales_der">
<div id=div-gpt-ad-1466784583130-1 class=banner_160_600>
<div class="link-publicidad lp-ed"><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto">P</a></div>
<!--<script type=text/javascript>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1466784583130-1")});</script>-->
</div>
</div>
</div>
</div>
 <footer class="row margin_top bg-white"> <div class="margin_laterales col-xs-12 "> <div class="visible-xs "> <div class="col-xs-12 margin_top"> <div class=" clearfix"> <a href="http://www.eldiario.ec/videos-manavision/"><img id="s**manavisio_" src="/img/manavisio_gray.png" class="img-mana img_hover" alt="Manavisión" title="Manavisión"></a> <a href="http://www.eldiario.ec/lamarea/"><img id="s**la_marea_" src="/img/la_marea_gray.png" class="img-marea img_hover" alt="La Marea" title="La Marea"></a> <a href="http://www.elrio.ec"><img id="s**el_rio_" src="/img/el_rio_gray.png" class="img-centro img_hover" alt="El Río" title="El Río"></a> <a href="http://www.eldiario.ec/centro/"><img id="s**centro_" src="/img/centro_gray.png" class="img-centro img_hover" alt="Diario Centro" title="Diario Centro"></a> <a href="http://www.eldiario.ec/radioamiga"><img id="s**amiga_" src="/img/amiga_gray.png" class="img-amiga img_hover" alt="Radio Amiga" title="Radio Amiga"></a> </div> </div> </div> <div class="col-xs-12"> <div class="col-xs-12 hidden-sm col-md-3 col-lg-3 col-llg-3 center-block"> <h3>EDIASA</h3> <ul class="margin_r_l_10_0"> <li><a href="/ediasa/eldiario-manabita-medios-ediasa" title="Desde El Diario Manabita a Medios Ediasa">Desde El Diario Manabita a Medios Ediasa</a></li> <li><a href="/ediasa/la-etica-del-periodista" title="La ética del periodista">La ética del periodista (Código Deentológico)</a></li> <li><a href="/ediasa/politica-editorial-ediasa" title="Política editorial">Política editorial</a></li> <!-- <li><a href="#fcontact" title="Contáctenos" data-toggle="modal" data-target="#fcontactus">Contáctenos</a></li> --> <li><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto" title="Contáctenos">Contáctenos</a></li> <li><a href="/ediasa/rendicion-cuentas-eldiario" title="Política editorial">Rendición de Cuentas</a></li> </ul> </div> <div class="col-xs-6 hidden-sm col-md-3 col-lg-3 col-llg-3 center-block"> <h3>Contacto</h3> <ul class="margin_r_l_10_0"> <li><a href="/ediasa/contactenos">Contactos Principales</a></li> <li>Av.Metropolitana Eloy Alfaro Km 1.5</li> <li>Portoviejo, Manabí 1301050</li> <li>Telefonos: +593 52-933777</li> <li><a href="mailto:redacc@eldiario.ec">redacc@eldiario.ec</a></li> </ul> </div> <div class="col-xs-12 visible-sm"> <div class="col-sm-6"> <h3>EDIASA</h3> <ul class="margin_r_l_10_0"> <li><a href="/ediasa/eldiario-manabita-medios-ediasa" title="Desde El Diario Manabita a Medios Ediasa">Desde El Diario Manabita a Medios Ediasa</a></li> <li><a href="/ediasa/la-etica-del-periodista" title="La ética del periodista">La ética del periodista (Código Deentológico)</a></li> <li><a href="/ediasa/politica-editorial-ediasa" title="Política editorial">Política editorial</a></li> <li><a href="https://www.eldiario.ec/medios_ediasa/formularios/contacto" title="Contáctenos">Contáctenos</a></li> <li><a href="/ediasa/rendicion-cuentas-eldiario" title="Política editorial">Rendición de Cuentas</a></li> </ul> </div> <div class="col-sm-6"> <h3>Contacto</h3> <ul class="margin_r_l_10_0"> <li><a href="/ediasa/contactenos">Contactos Principales</a></li> <li>Av.Metropolitana Eloy Alfaro Km 1.5</li> <li>Portoviejo, Manabí 1301050</li> <li>Telefonos: +593 52-933777</li> <li><a href="mailto:redacc@eldiario.ec">redacc@eldiario.ec</a></li> </ul> </div> </div> <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3 col-llg-3"> <h3>Publicidad</h3> <ul class="margin_r_l_10_0"> <li><a href="/ediasa/publicidad">Contactos de Publicidad</a></li> <li><a href="/mediakit.pdf">Mediakit</a></li> </ul> <h3>Rectificación</h3> <!-- <button class="btn btn-info" data-toggle="modal" data-target="#frectify">Solicitar rectificación</button> --> <a class="btn btn-info" href="https://www.eldiario.ec/medios_ediasa/formularios/rectificacion">Solicitar rectificación</a> </div> <div class="hidden-xs col-sm-6 col-md-3 col-lg-3 col-llg-3"> <div class="col-xs-12 margin_top"> <a href="http://www.eldiario.ec/videos-manavision/"><img id="s**manavisio_" src="/img/manavisio_gray.png" class="img-mana img_hover pull-right" alt="Manavisión" title="Manavisión"></a> </div> <div class="col-xs-12 margin_top_10"> <a href="http://www.eldiario.ec/lamarea/"><img id="s**la_marea_" src="/img/la_marea_gray.png" class="img-marea img_hover pull-right" alt="La Marea" title="La Marea" ></a> </div> <div class="col-xs-12 margin_top_10"> <a href="http://www.elrio.ec"><img id="s**el_rio_" src="/img/el_rio_gray.png" class="img-centro img_hover pull-right" alt="El Río" title="El Río" ></a> </div> <div class="col-xs-12 margin_top_10"> <a href="http://www.eldiario.ec/centro/"><img id="s**centro_" src="/img/centro_gray.png" class="img-centro img_hover pull-right" alt="Diario Centro" title="Diario Centro"></a> </div> <div class="col-xs-12 margin_top_10"> <a href="http://www.eldiario.ec/radioamiga"><img id="s**amiga_" src="/img/amiga_gray.png" class="img-amiga img_hover pull-right" alt="Radio Amiga" title="Radio Amiga"></a> </div> </div> </div> <div class="col-xs-12"> <div class="margin_top col-xs-12 col-sm-6 col-md-8 col-lg-8 col-llg-8 padding_l_0" > <span >Miembros de: AEDEP | SIP | CCREA | AER</span> </div> <div class="margin_top col-xs-12 col-sm-6 col-md-4 col-lg-4 col-llg-4"> <img src="/img/ediasa.gif" class="img-responsive pull-right img-ediasa"> </div> </div> </div> </footer> <link href="/css/allsecond.css?1.0.0" rel="stylesheet" media="all"> <link href="/fonts/flaticon.min.css?1.0.3" rel="stylesheet" media="all"> <link href="/fonts/clasificados/flaticon9.css" rel="stylesheet" media="all"> <script type='text/javascript' src="/js/allpri.js?1.0.19"> </script> <script type="text/javascript" src="/js/common_ajax.min.js"></script> <!-- Index -->  <!-- Categoria -->  <!-- Deportes -->  <!-- estadisticas -->  <!-- Galeria -->  <!-- Noticia -->  <script type=text/javascript>var feii=$("#fecha-ip").val().split(" ");var ddd=feii[0].split("-");var hhh=feii[1].split(":");var diaa=ddd[2];var mmm=ddd[1]-1;var feac=new Date(ddd[0],mmm,diaa,hhh[0],hhh[1]);feac.setDate(feac.getDate()+1);var ff=new Date();if(ff<=feac){$.getJSON("http://ip-api.com/json/?callback=?",function(b){if(-1!=b.regionName.indexOf("Manabi")){var d=new Date;if(d.getHours()<13){var c=$("#cate-ip").val();if(6==c){$(".completa div:gt(1)").remove();var f=$(".completa").html();$(".completa").html(f+"<div class='div-alerta'>Estimado lector, acceda a la nota completa en nuestra <strong>Edición Impresa</strong></div>")}}}})}</script> <script type=text/javascript src=/js/noticia_eldiario.min.js?1.0.3></script> <script type=text/javascript>$(document).ready(function(){$("#owl-demo").lightSlider({item:2,adaptiveHeight:true,onSliderLoad:function(a){a.lightGallery({thumbnail:true,})},responsive:[{breakpoint:480,settings:{thumbItem:1,}}]})});</script> <script type=text/javascript>$(document).ready(function(){$("#owl-one-img").lightSlider({item:1,adaptiveHeight:true,onSliderLoad:function(a){a.lightGallery({thumbnail:true,})},responsive:[{breakpoint:480,settings:{thumbItem:1,}}]})});</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3285199865478860",enable_page_level_ads:true});</script> <!-- <script type=text/javascript>var m3_u=(location.protocol=="https:"?"https://ads.latinongroup.com/delivery/ajs.php":"http://ads.latinongroup.com/delivery/ajs.php");var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used){document.MAX_used=","}document.write("<script type='text/javascript' src='"+m3_u);document.write("?zoneid=272&container=contenido_nota");document.write("&amp;cb="+m3_r);if(document.MAX_used!=","){document.write("&amp;exclude="+document.MAX_used)}document.write(document.charset?"&amp;charset="+document.charset:(document.characterSet?"&amp;charset="+document.characterSet:""));document.write("&amp;loc="+escape(window.location));if(document.referrer){document.write("&amp;referer="+escape(document.referrer))}if(document.context){document.write("&context="+escape(document.context))}if(document.mmm_fo){document.write("&amp;mmm_fo=1")}document.write("'><\/script>");</script> <script type=text/javascript>var m3_u=(location.protocol=="https:"?"https://ads.latinongroup.com/delivery/ajs.php":"http://ads.latinongroup.com/delivery/ajs.php");var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used){document.MAX_used=","}document.write("<script type='text/javascript' src='"+m3_u);document.write("?zoneid=332&container=contenido_nota");document.write("&amp;cb="+m3_r);if(document.MAX_used!=","){document.write("&amp;exclude="+document.MAX_used)}document.write(document.charset?"&amp;charset="+document.charset:(document.characterSet?"&amp;charset="+document.characterSet:""));document.write("&amp;loc="+escape(window.location));if(document.referrer){document.write("&amp;referer="+escape(document.referrer))}if(document.context){document.write("&context="+escape(document.context))}if(document.mmm_fo){document.write("&amp;mmm_fo=1")}document.write("'><\/script>");</script> -->  <!-- Obituarios -->  <!-- Impreso -->  <!-- Temas -->  <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=es"></script> <button class="btn btn-danger btn-lg btn-desplazar"><i class=flaticon-navigate3></i></button>
<script type=text/javascript>window._taboola=window._taboola||[];_taboola.push({flush:true});</script>

</body>
</html>
